<!DOCTYPE html><html lang="sq"><head><meta charset="UTF-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="pingback" href="http://kosovalive.org/xmlrpc.php"/> <script type="text/javascript">document.documentElement.className='js';</script> <script>var et_site_url='http://kosovalive.org';var et_post_id='31782';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}</script> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/><link media="all" href="http://kosovalive.org/wp-content/cache/autoptimize/css/autoptimize_ef55e795f2283a6d685b4d79003d9fe5.css" rel="stylesheet"/><title>KRU Prishtina: Nis shkyçja e bizneseve nga sistemi i rrjetit të ujësjellësit, borxhe mbi 7 milionë</title><meta name="description" content="KosovaLive përdorë median si mjet dialogu, edukimi dhe barazie. Lexo lajme të paanshme, pavarura dhe kredibile në www.kosovalive.org"/><link rel="canonical" href="http://kosovalive.org/2022/07/19/kru-prishtina-nis-shkycja-e-bizneseve-nga-sistemi-i-rrjetit-te-ujesjellesit-borxhe-mbi-7-milione/"/><meta property="og:locale" content="sq_AL"/><meta property="og:type" content="article"/><meta property="og:title" content="KRU Prishtina: Nis shkyçja e bizneseve nga sistemi i rrjetit të ujësjellësit, borxhe mbi 7 milionë"/><meta property="og:description" content="KosovaLive përdorë median si mjet dialogu, edukimi dhe barazie. Lexo lajme të paanshme, pavarura dhe kredibile në www.kosovalive.org"/><meta property="og:url" content="http://kosovalive.org/2022/07/19/kru-prishtina-nis-shkycja-e-bizneseve-nga-sistemi-i-rrjetit-te-ujesjellesit-borxhe-mbi-7-milione/"/><meta property="og:site_name" content="Kosovalive"/><meta property="article:published_time" content="2022-07-19T09:20:05+00:00"/><meta property="article:modified_time" content="2022-07-19T09:29:44+00:00"/><meta property="og:image" content="http://www.kosovalive.org/wp-content/uploads/2021/01/KRU-Prishtina.v1.jpg"/><meta property="og:image:width" content="1209"/><meta property="og:image:height" content="705"/><meta property="og:image:type" content="image/jpeg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:label1" content="Written by"/><meta name="twitter:data1" content="K2020l1ve"/><meta name="twitter:label2" content="Est. reading time"/><meta name="twitter:data2" content="2 minuta"/> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.kosovalive.org/#organization","name":"Kosovalive","url":"http://www.kosovalive.org/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"sq","@id":"http://www.kosovalive.org/#/schema/logo/image/","url":"https://kosovalive.org/wp-content/uploads/2020/12/logo-red-hat.png","contentUrl":"https://kosovalive.org/wp-content/uploads/2020/12/logo-red-hat.png","width":170,"height":38,"caption":"Kosovalive"},"image":{"@id":"http://www.kosovalive.org/#/schema/logo/image/"}},{"@type":"WebSite","@id":"http://www.kosovalive.org/#website","url":"http://www.kosovalive.org/","name":"Kosovalive","description":"Portal","publisher":{"@id":"http://www.kosovalive.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"http://www.kosovalive.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"sq"},{"@type":"ImageObject","inLanguage":"sq","@id":"http://kosovalive.org/2022/07/19/kru-prishtina-nis-shkycja-e-bizneseve-nga-sistemi-i-rrjetit-te-ujesjellesit-borxhe-mbi-7-milione/#primaryimage","url":"http://kosovalive.org/wp-content/uploads/2021/01/KRU-Prishtina.v1.jpg","contentUrl":"http://kosovalive.org/wp-content/uploads/2021/01/KRU-Prishtina.v1.jpg","width":1209,"height":705},{"@type":"WebPage","@id":"http://kosovalive.org/2022/07/19/kru-prishtina-nis-shkycja-e-bizneseve-nga-sistemi-i-rrjetit-te-ujesjellesit-borxhe-mbi-7-milione/#webpage","url":"http://kosovalive.org/2022/07/19/kru-prishtina-nis-shkycja-e-bizneseve-nga-sistemi-i-rrjetit-te-ujesjellesit-borxhe-mbi-7-milione/","name":"KRU Prishtina: Nis shkyçja e bizneseve nga sistemi i rrjetit të ujësjellësit, borxhe mbi 7 milionë","isPartOf":{"@id":"http://www.kosovalive.org/#website"},"primaryImageOfPage":{"@id":"http://kosovalive.org/2022/07/19/kru-prishtina-nis-shkycja-e-bizneseve-nga-sistemi-i-rrjetit-te-ujesjellesit-borxhe-mbi-7-milione/#primaryimage"},"datePublished":"2022-07-19T09:20:05+00:00","dateModified":"2022-07-19T09:29:44+00:00","description":"KosovaLive përdorë median si mjet dialogu, edukimi dhe barazie. Lexo lajme të paanshme, pavarura dhe kredibile në www.kosovalive.org","breadcrumb":{"@id":"http://kosovalive.org/2022/07/19/kru-prishtina-nis-shkycja-e-bizneseve-nga-sistemi-i-rrjetit-te-ujesjellesit-borxhe-mbi-7-milione/#breadcrumb"},"inLanguage":"sq","potentialAction":[{"@type":"ReadAction","target":["http://kosovalive.org/2022/07/19/kru-prishtina-nis-shkycja-e-bizneseve-nga-sistemi-i-rrjetit-te-ujesjellesit-borxhe-mbi-7-milione/"]}]},{"@type":"BreadcrumbList","@id":"http://kosovalive.org/2022/07/19/kru-prishtina-nis-shkycja-e-bizneseve-nga-sistemi-i-rrjetit-te-ujesjellesit-borxhe-mbi-7-milione/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"http://www.kosovalive.org/"},{"@type":"ListItem","position":2,"name":"KRU Prishtina: Nis shkyçja e bizneseve nga sistemi i rrjetit të ujësjellësit, borxhe mbi 7 milionë"}]},{"@type":"Article","@id":"http://kosovalive.org/2022/07/19/kru-prishtina-nis-shkycja-e-bizneseve-nga-sistemi-i-rrjetit-te-ujesjellesit-borxhe-mbi-7-milione/#article","isPartOf":{"@id":"http://kosovalive.org/2022/07/19/kru-prishtina-nis-shkycja-e-bizneseve-nga-sistemi-i-rrjetit-te-ujesjellesit-borxhe-mbi-7-milione/#webpage"},"author":{"@id":"http://www.kosovalive.org/#/schema/person/5f2a14de31277d5e1e5d4530a2e74c59"},"headline":"KRU Prishtina: Nis shkyçja e bizneseve nga sistemi i rrjetit të ujësjellësit, borxhe mbi 7 milionë","datePublished":"2022-07-19T09:20:05+00:00","dateModified":"2022-07-19T09:29:44+00:00","mainEntityOfPage":{"@id":"http://kosovalive.org/2022/07/19/kru-prishtina-nis-shkycja-e-bizneseve-nga-sistemi-i-rrjetit-te-ujesjellesit-borxhe-mbi-7-milione/#webpage"},"wordCount":367,"commentCount":0,"publisher":{"@id":"http://www.kosovalive.org/#organization"},"image":{"@id":"http://kosovalive.org/2022/07/19/kru-prishtina-nis-shkycja-e-bizneseve-nga-sistemi-i-rrjetit-te-ujesjellesit-borxhe-mbi-7-milione/#primaryimage"},"thumbnailUrl":"http://kosovalive.org/wp-content/uploads/2021/01/KRU-Prishtina.v1.jpg","articleSection":["Lajme"],"inLanguage":"sq","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://kosovalive.org/2022/07/19/kru-prishtina-nis-shkycja-e-bizneseve-nga-sistemi-i-rrjetit-te-ujesjellesit-borxhe-mbi-7-milione/#respond"]}]},{"@type":"Person","@id":"http://www.kosovalive.org/#/schema/person/5f2a14de31277d5e1e5d4530a2e74c59","name":"K2020l1ve","image":{"@type":"ImageObject","inLanguage":"sq","@id":"http://www.kosovalive.org/#/schema/person/image/","url":"http://0.gravatar.com/avatar/ce73414d6e253b529fb1646ab4c88517?s=96&d=mm&r=g","contentUrl":"http://0.gravatar.com/avatar/ce73414d6e253b529fb1646ab4c88517?s=96&d=mm&r=g","caption":"K2020l1ve"},"url":"http://kosovalive.org/author/k2020l1ve/"}]}</script> <link rel='dns-prefetch' href='//www.googletagmanager.com'/><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/><link href='https://sp-ao.shortpixel.ai' rel='preconnect'/><link rel="alternate" type="application/rss+xml" title="Kosovalive &raquo; Prurje" href="http://kosovalive.org/feed/"/><link rel="alternate" type="application/rss+xml" title="Kosovalive &raquo; Prurje për Komentet" href="http://kosovalive.org/comments/feed/"/><link rel="alternate" type="application/rss+xml" title="Kosovalive &raquo; Prurje për Komentet te KRU Prishtina: Nis shkyçja e bizneseve nga sistemi i rrjetit të ujësjellësit, borxhe mbi 7 milionë" href="http://kosovalive.org/2022/07/19/kru-prishtina-nis-shkycja-e-bizneseve-nga-sistemi-i-rrjetit-te-ujesjellesit-borxhe-mbi-7-milione/feed/"/>  <script src="http://www.googletagmanager.com/gtag/js?id=UA-197350106-9" data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script> <script data-cfasync="false" data-wpfc-render="false" type="text/javascript">var mi_version='8.7.0';var mi_track_user=true;var mi_no_track_reason='';var disableStrs=['ga-disable-UA-197350106-9',];function __gtagTrackerIsOptedOut(){for(var index=0;index<disableStrs.length;index++){if(document.cookie.indexOf(disableStrs[index]+'=true')>-1){return true;}}return false;}if(__gtagTrackerIsOptedOut()){for(var index=0;index<disableStrs.length;index++){window[disableStrs[index]]=true;}}function __gtagTrackerOptout(){for(var index=0;index<disableStrs.length;index++){document.cookie=disableStrs[index]+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStrs[index]]=true;}}if('undefined'===typeof gaOptout){function gaOptout(){__gtagTrackerOptout();}}window.dataLayer=window.dataLayer||[];window.MonsterInsightsDualTracker={helpers:{},trackers:{},};if(mi_track_user){function __gtagDataLayer(){dataLayer.push(arguments);}function __gtagTracker(type,name,parameters){if(!parameters){parameters={};}if(parameters.send_to){__gtagDataLayer.apply(null,arguments);return;}if(type==='event'){parameters.send_to=monsterinsights_frontend.ua;__gtagDataLayer(type,name,parameters);}else{__gtagDataLayer.apply(null,arguments);}}__gtagTracker('js',new Date());__gtagTracker('set',{'developer_id.dZGIzZG':true,});__gtagTracker('config','UA-197350106-9',{"forceSSL":"true","link_attribution":"true"});window.gtag=__gtagTracker;(function(){var noopfn=function(){return null;};var newtracker=function(){return new Tracker();};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=function(){var args=Array.prototype.slice.call(arguments);args.unshift('send');__gaTracker.apply(null,args);};var __gaTracker=function(){var len=arguments.length;if(len===0){return;}var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){if('send'===arguments[0]){var hitConverted,hitObject=false,action;if('event'===arguments[1]){if('undefined'!==typeof arguments[3]){hitObject={'eventAction':arguments[3],'eventCategory':arguments[2],'eventLabel':arguments[4],'value':arguments[5]?arguments[5]:1,}}}if('pageview'===arguments[1]){if('undefined'!==typeof arguments[2]){hitObject={'eventAction':'page_view','page_path':arguments[2],}}}if(typeof arguments[2]==='object'){hitObject=arguments[2];}if(typeof arguments[5]==='object'){Object.assign(hitObject,arguments[5]);}if('undefined'!==typeof arguments[1].hitType){hitObject=arguments[1];if('pageview'===hitObject.hitType){hitObject.eventAction='page_view';}}if(hitObject){action='timing'===arguments[1].hitType?'timing_complete':hitObject.eventAction;hitConverted=mapArgs(hitObject);__gtagTracker('event',action,hitConverted);}}return;}function mapArgs(args){var arg,hit={};var gaMap={'eventCategory':'event_category','eventAction':'event_action','eventLabel':'event_label','eventValue':'event_value','nonInteraction':'non_interaction','timingCategory':'event_category','timingVar':'name','timingValue':'value','timingLabel':'event_label','page':'page_path','location':'page_location','title':'page_title',};for(arg in args){if(!(!args.hasOwnProperty(arg)||!gaMap.hasOwnProperty(arg))){hit[gaMap[arg]]=args[arg];}else{hit[arg]=args[arg];}}return hit;}try{f.hitCallback();}catch(ex){}};__gaTracker.create=newtracker;__gaTracker.getByName=newtracker;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;__gaTracker.loaded=true;window['__gaTracker']=__gaTracker;})();}else{console.log("");(function(){function __gtagTracker(){return null;}window['__gtagTracker']=__gtagTracker;window['gtag']=__gtagTracker;})();}</script>  <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/kosovalive.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <meta content="Divi v.4.9.7" name="generator"/><link rel='stylesheet' id='et-builder-googlefonts-cached-css' href='http://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all'/> <script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>var monsterinsights_frontend={"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/kosovalive.org","hash_tracking":"false","ua":"UA-197350106-9","v4_id":""};</script> <script type='text/javascript' src='http://kosovalive.org/wp-includes/js/jquery/jquery.min.js,qver=3.6.0.pagespeed.jm.izqK4d2SK0.js' id='jquery-core-js'></script> <script type='text/javascript' src='http://kosovalive.org/wp-includes/js/dist/vendor/lodash.min.js,qver=4.17.19.pagespeed.jm.W-5SXVqtAr.js' id='lodash-js'></script> <script type='text/javascript' id='lodash-js-after'>window.lodash=_.noConflict();</script> <script src="http://kosovalive.org/wp-includes/js/dist/vendor,_regenerator-runtime.min.js,qver==0.13.9+vendor,_wp-polyfill.min.js,qver==3.15.0+autop.min.js,qver==e5e1c1378bcb34e073986566ac756500+blob.min.js,qver==4eca38a62df5f0145a5f1a78858581e7+block-serialization-default-parser.min.js,qver==2fc6dec19af6d4c5e5fec8f6fdc1a10b+vendor,_react.min.js,qver==17.0.1+hooks.min.js,qver==1e58c8c5a32b2e97491080c5b10dc71c+deprecated.min.js,qver==8778985ac0dfb16f24f8ef86d0718f43+dom.min.js,qver==ba466ff86449b948bf89b1d25c2ad20e.pagespeed.jc.c61hIDEze0.js"></script><script>eval(mod_pagespeed_e8EiV6yyq9);</script> <script>eval(mod_pagespeed_IrROgjGlr0);</script> <script>eval(mod_pagespeed_snC64wJAcU);</script> <script>eval(mod_pagespeed_U79CSuyWf1);</script> <script>eval(mod_pagespeed_AnoTXVAvLp);</script> <script>eval(mod_pagespeed_3wl3zVjl$4);</script> <script>eval(mod_pagespeed_43t_9ZMWiW);</script> <script>eval(mod_pagespeed_M2agoLhUwb);</script> <script>eval(mod_pagespeed_2gtsoVaVBx);</script> <script type='text/javascript' src='http://kosovalive.org/wp-includes/js/dist/vendor/react-dom.min.js,qver=17.0.1.pagespeed.jm.6GX47-Liix.js' id='react-dom-js'></script> <script src="http://kosovalive.org/wp-includes/js/dist/escape-html.min.js,qver==ce66e0f9acf6802317399656243ffbc4+element.min.js,qver==fb9def72b4f6427aa79ce1c534a205cc+is-shallow-equal.min.js,qver==77450ab7b4e5185ab453093061332216+i18n.min.js,qver==30fcecb428a0e8383d3776bcdd3a7834.pagespeed.jc.c08sMx3sUz.js"></script><script>eval(mod_pagespeed_1RhVZch$Nu);</script> <script>eval(mod_pagespeed_PVqUr6Q2KW);</script> <script>eval(mod_pagespeed_Bo_$2ioITm);</script> <script>eval(mod_pagespeed_XeA6wueF8J);</script> <script type='text/javascript' id='wp-i18n-js-after'>wp.i18n.setLocaleData({'text direction\u0004ltr':['mnd']});</script> <script type='text/javascript' id='wp-keycodes-js-translations'>(function(domain,translations){var localeData=translations.locale_data[domain]||translations.locale_data.messages;localeData[""].domain=domain;wp.i18n.setLocaleData(localeData,domain);})("default",{"translation-revision-date":"2022-04-04 20:07:24+0000","generator":"GlotPress\/3.0.0-rc.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"sq_AL"},"Backtick":["Apostrof s\u00eb prapthi"],"Period":["Pik\u00eb"],"Comma":["Presje"]}},"comment":{"reference":"wp-includes\/js\/dist\/keycodes.js"}});</script> <script src="http://kosovalive.org/wp-includes/js/dist/keycodes.min.js,qver==9fd5d44710365c520fb15d397154271b+priority-queue.min.js,qver==8800e995455b762f0853c3b3abee6781+compose.min.js,qver==058697a4c5024045c81954f411ff6dba+redux-routine.min.js,qver==6c3ab278bc9641b6f62731e018a4449e+data.min.js,qver==c5f9378263e5eea9d870764c8fc1dd1b.pagespeed.jc.s58w1an-9d.js"></script><script>eval(mod_pagespeed_Zb43b7g2Ht);</script> <script>eval(mod_pagespeed_TCF_lcvorW);</script> <script>eval(mod_pagespeed_TfZxQONxfU);</script> <script>eval(mod_pagespeed_PtQHE5WePo);</script> <script>eval(mod_pagespeed_3O2VQV6C0s);</script> <script type='text/javascript' id='wp-data-js-after'>(function(){var userId=0;var storageKey="WP_DATA_USER_"+userId;wp.data.use(wp.data.plugins.persistence,{storageKey:storageKey});wp.data.plugins.persistence.__unstableMigrate({storageKey:storageKey});})();</script> <script src="http://kosovalive.org/wp-includes/js/dist/html-entities.min.js,qver==544a76db37139ce991197ce1c0e8a601+shortcode.min.js,qver==7e026aec9ee5f844fe239b66b54b8865.pagespeed.jc.z3Pmtqd3Hh.js"></script><script>eval(mod_pagespeed_$9X5SzmRVO);</script> <script>eval(mod_pagespeed_BbmCIcAqAw);</script> <script type='text/javascript' id='wp-blocks-js-translations'>(function(domain,translations){var localeData=translations.locale_data[domain]||translations.locale_data.messages;localeData[""].domain=domain;wp.i18n.setLocaleData(localeData,domain);})("default",{"translation-revision-date":"2022-04-04 20:07:24+0000","generator":"GlotPress\/3.0.0-rc.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"sq_AL"},"%1$s Block. Row %2$d":["Bllok %1$s. Rresht %2$d"],"Design":["Dizajn"],"%s Block":["Bllok %s"],"%1$s Block. %2$s":["Bllok %1$s. %2$s"],"%1$s Block. Column %2$d":["Bllok %1$s. Shtyll\u00eb %2$d"],"%1$s Block. Column %2$d. %3$s":["Bllok %1$s. Shtyll\u00eb %2$d. %3$s"],"%1$s Block. Row %2$d. %3$s":["Bllok %1$s. Rresht %2$d. %3$s"],"Reusable blocks":["Blloqe t\u00eb rip\u00ebrdorsh\u00ebm"],"Embeds":["Trup\u00ebzime"],"Text":["Tekst"],"Widgets":["Widget-e"],"Theme":["Tem\u00eb"],"Media":["Media"]}},"comment":{"reference":"wp-includes\/js\/dist\/blocks.js"}});</script> <script type='text/javascript' src='http://kosovalive.org/wp-includes/js/dist/blocks.min.js,qver=28d5b8f8805a22435cbdc51927067812.pagespeed.ce.EfSusd3XvH.js' id='wp-blocks-js'></script> <script type='text/javascript' id='cookie-law-info-js-extra'>var Cli_Data={"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};var cli_cookiebar_settings={"animate_speed_hide":"500","animate_speed_show":"500","background":"#406ab3","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#172c53","button_1_button_hover":"#122342","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#3566bb","button_3_button_hover":"#2a5296","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};var log_object={"ajax_url":"http:\/\/kosovalive.org\/wp-admin\/admin-ajax.php"};</script>  <script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-41642230-1' id='google_gtagjs-js' async></script> <script type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('set','linker',{"domains":["kosovalive.org"]});gtag("js",new Date());gtag("set","developer_id.dZTNiMT",true);gtag("config","UA-41642230-1",{"anonymize_ip":true});</script> <link rel="https://api.w.org/" href="http://kosovalive.org/wp-json/"/><link rel="alternate" type="application/json" href="http://kosovalive.org/wp-json/wp/v2/posts/31782"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kosovalive.org/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kosovalive.org/wp-includes/wlwmanifest.xml"/><meta name="generator" content="WordPress 5.9.3"/><link rel='shortlink' href='http://kosovalive.org/?p=31782'/><link rel="alternate" type="application/json+oembed" href="http://kosovalive.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkosovalive.org%2F2022%2F07%2F19%2Fkru-prishtina-nis-shkycja-e-bizneseve-nga-sistemi-i-rrjetit-te-ujesjellesit-borxhe-mbi-7-milione%2F"/><link rel="alternate" type="text/xml+oembed" href="http://kosovalive.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkosovalive.org%2F2022%2F07%2F19%2Fkru-prishtina-nis-shkycja-e-bizneseve-nga-sistemi-i-rrjetit-te-ujesjellesit-borxhe-mbi-7-milione%2F&#038;format=xml"/><meta name="generator" content="Site Kit by Google 1.71.0"/> <script>document.documentElement.className=document.documentElement.className.replace('no-js','js');</script> <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/><link rel="preload" href="http://kosovalive.org/wp-content/themes/Divi/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous"><link rel="icon" href="https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_32,h_32/http://kosovalive.org/wp-content/uploads/2020/12/cropped-favicon-32x32-1-1-32x32.png" sizes="32x32"/><link rel="icon" href="https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_192,h_192/http://kosovalive.org/wp-content/uploads/2020/12/cropped-favicon-32x32-1-1-192x192.png" sizes="192x192"/><link rel="apple-touch-icon" href="https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_180,h_180/http://kosovalive.org/wp-content/uploads/2020/12/cropped-favicon-32x32-1-1-180x180.png"/><meta name="msapplication-TileImage" content="http://kosovalive.org/wp-content/uploads/2020/12/cropped-favicon-32x32-1-1-270x270.png"/></head><body class="post-template-default single single-post postid-31782 single-format-standard et-tb-has-template et-tb-has-header et-tb-has-body et-tb-has-footer et_pb_button_helper_class et_cover_background et_pb_gutter et_pb_gutters3 et_divi_theme et-db et_minified_js et_minified_css"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627"/><feFuncG type="table" tableValues="0 0.49803921568627"/><feFuncB type="table" tableValues="0 0.49803921568627"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1"/><feFuncG type="table" tableValues="0 1"/><feFuncB type="table" tableValues="0 1"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765"/><feFuncG type="table" tableValues="0 1"/><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1"/><feFuncG type="table" tableValues="0 0.27843137254902"/><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0"/><feFuncG type="table" tableValues="0 0.64705882352941"/><feFuncB type="table" tableValues="0 1"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1"/><feFuncG type="table" tableValues="0 0.94901960784314"/><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745"/><feFuncG type="table" tableValues="0 1"/><feFuncB type="table" tableValues="0.44705882352941 0.4"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1"/><feFuncG type="table" tableValues="0 0.66274509803922"/><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><div id="page-container"><div id="et-boc" class="et-boc"><header class="et-l et-l--header"><div class="et_builder_inner_content et_pb_gutters3"><div class="et_pb_section et_pb_section_0_tb_header et_pb_with_background et_section_regular"><div class="et_pb_row et_pb_row_0_tb_header"><div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_text et_pb_text_0_tb_header  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><a style="color: #fff;" href="http://kosovalive.org/ggmk">GGMK</a>  /  <a style="color: #fff;" href="http://kosovalive.org/kosovakosovo">KosovaKosovo</a></div></div><div class="et_pb_module et_pb_text et_pb_text_1_tb_header  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><a style="color: #fff; margin-right: 5px; margin-left: 5px;" href="http://kosovalive.org/historia/">Historia</a> <a style="color: #fff; margin-right: 5px; margin-left: 5px;" href="http://kosovalive.org/per-ne/">Për Ne</a> <a style="color: #fff; margin-right: 5px; margin-left: 5px;" href="http://kosovalive.org/kontakt/">Kontakti</a> <a style="color: #fff; margin-right: 5px; margin-left: 5px;" href="http://kosovalive.org/video/">Video</a> <a style="color: #fff; margin-right: 5px; margin-left: 5px;" href="http://kosovalive.org/publikime/">Publikime</a>  <a style="color: #fff; margin-right: 0px; margin-left: 5px;" href="http://kosovalive.org/arkiva/">Arkiva</a></div></div></div></div></div><div class="et_pb_section et_pb_section_1_tb_header et_section_regular"><div class="et_pb_row et_pb_row_1_tb_header"><div class="et_pb_column et_pb_column_4_4 et_pb_column_1_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_image et_pb_image_0_tb_header"> <a href="http://kosovalive.org/"><span class="et_pb_image_wrap "><noscript><img width="170" height="38" alt="" title="logo red hat" data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_170,h_38/http://kosovalive.org/wp-content/uploads/2020/12/logo-red-hat.png" class="wp-image-3099 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="170" height="38" alt="" title="logo red hat" data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_170,h_38/http://kosovalive.org/wp-content/uploads/2020/12/logo-red-hat.png" class="wp-image-3099 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="170" height="38" alt="" title="logo red hat" data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_170,h_38/http://kosovalive.org/wp-content/uploads/2020/12/logo-red-hat.png" class="wp-image-3099 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="170" height="38" src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_170,h_38/http://kosovalive.org/wp-content/uploads/2020/12/logo-red-hat.png" alt="" title="logo red hat" class="wp-image-3099"/></noscript></noscript></noscript></noscript><img width="170" height="38" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_170,h_38/http://kosovalive.org/wp-content/uploads/2020/12/logo-red-hat.png' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_170,h_38/http://kosovalive.org/wp-content/uploads/2020/12/logo-red-hat.png" alt="" title="logo red hat" class="lazyload wp-image-3099"/></span></a></div><div class="et_pb_module et_pb_search et_pb_search_0_tb_header ds-icon-search  et_pb_text_align_left et_pb_bg_layout_light et_pb_hide_search_button"><form role="search" method="get" class="et_pb_searchform" action="http://www.kosovalive.org/"><div> <label class="screen-reader-text" for="s">Search for:</label> <input type="text" name="s" placeholder="" class="et_pb_s"/> <input type="hidden" name="et_pb_searchform_submit" value="et_search_proccess"/> <input type="hidden" name="et_pb_include_posts" value="yes"/> <input type="hidden" name="et_pb_include_pages" value="yes"/> <input type="submit" value="Search" class="et_pb_searchsubmit"></div></form></div><div class="et_pb_module et_pb_code et_pb_code_0_tb_header"><div class="et_pb_code_inner"><div id="polylang-3" class="et_pb_widget widget_polylang amr_widget"><ul><li class="lang-item lang-item-23 lang-item-sq current-lang lang-item-first"><a lang="sq" hreflang="sq" href="http://kosovalive.org/2022/07/19/kru-prishtina-nis-shkycja-e-bizneseve-nga-sistemi-i-rrjetit-te-ujesjellesit-borxhe-mbi-7-milione/">SQ</a></li><li class="lang-item lang-item-26 lang-item-en no-translation"><a lang="en-US" hreflang="en-US" href="http://www.kosovalive.org/en/homepage/">EN</a></li></ul></div> <style>#polylang-3{display:block;width:102px;background:;height:28px}#polylang-3 ul{display:flex;padding-left:0;justify-content:space-evenly;background:url(http://kosovalive.org/wp-content/uploads/2020/12/xlang-en.png.pagespeed.ic.Ny32oE64uD.webp) no-repeat;list-style:none!important;align-items:center;height:86px;width:106px}#polylang-3 ul li a{color:#fff!important;font-weight:700!important}</style></div></div><ul class="et_pb_module et_pb_social_media_follow et_pb_social_media_follow_0_tb_header clearfix  et_pb_bg_layout_light"><li class='et_pb_social_media_follow_network_0_tb_header et_pb_social_icon et_pb_social_network_link  et-social-facebook et_pb_social_media_follow_network_0_tb_header'><a href='https://www.facebook.com/kosovalive.org/?view_public_for=96157395519' class='icon et_pb_with_border' title='Follow on Facebook' target="_blank"><span class='et_pb_social_media_follow_network_name' aria-hidden='true'>Follow</span></a></li><li class='et_pb_social_media_follow_network_1_tb_header et_pb_social_icon et_pb_social_network_link  et-social-twitter et_pb_social_media_follow_network_1_tb_header'><a href='https://twitter.com/kosovaliveorg?fbclid=IwAR2WO1G8qHzumVuBcF9NY-kvdf1qKib8gj4YWKV5CTGduhPaCf74jng-pYo' class='icon et_pb_with_border' title='Follow on Twitter' target="_blank"><span class='et_pb_social_media_follow_network_name' aria-hidden='true'>Follow</span></a></li><li class='et_pb_social_media_follow_network_2_tb_header et_pb_social_icon et_pb_social_network_link  et-social-youtube et_pb_social_media_follow_network_2_tb_header'><a href='https://www.youtube.com/user/kosovalive360' class='icon et_pb_with_border' title='Follow on Youtube' target="_blank"><span class='et_pb_social_media_follow_network_name' aria-hidden='true'>Follow</span></a></li><li class='et_pb_social_media_follow_network_3_tb_header et_pb_social_icon et_pb_social_network_link  et-social-linkedin et_pb_social_media_follow_network_3_tb_header'><a href='https://www.linkedin.com/company/kosovalive/?viewAsMember=true' class='icon et_pb_with_border' title='Follow on LinkedIn' target="_blank"><span class='et_pb_social_media_follow_network_name' aria-hidden='true'>Follow</span></a></li><li class='et_pb_social_media_follow_network_4_tb_header et_pb_social_icon et_pb_social_network_link  et-social-instagram et_pb_social_media_follow_network_4_tb_header'><a href='https://www.instagram.com/kosovaliveorg/?fbclid=IwAR1_C1eE897ymzxxk1cGvOOJFkH5bpNXTI3gb4pdMiVY7yLBYvyUTWkU3is' class='icon et_pb_with_border' title='Follow on Instagram' target="_blank"><span class='et_pb_social_media_follow_network_name' aria-hidden='true'>Follow</span></a></li><li class='et_pb_social_media_follow_network_5_tb_header et_pb_social_icon et_pb_social_network_link  et-social-vimeo et_pb_social_media_follow_network_5_tb_header'><a href='https://vimeo.com/kosovalive?fbclid=IwAR1_ih4cEHszahjLSaY9u-Ndm5vYhJUaIJNId4k0BryDrsr9O-JA52_FsZQ' class='icon et_pb_with_border' title='Follow on Vimeo' target="_blank"><span class='et_pb_social_media_follow_network_name' aria-hidden='true'>Follow</span></a></li></ul><div class="et_pb_module et_pb_code et_pb_code_1_tb_header"><div class="et_pb_code_inner"><html><ul><?php pll_the_languages();?></ul></html></div></div></div></div></div><div class="et_pb_section et_pb_section_2_tb_header et_pb_sticky_module et_pb_with_background et_section_regular"><div class="et_pb_row et_pb_row_2_tb_header et_pb_row--with-menu"><div class="et_pb_column et_pb_column_4_4 et_pb_column_2_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column--with-menu"><div class="et_pb_module et_pb_menu et_pb_menu_0_tb_header et_pb_bg_layout_light  et_pb_text_align_left et_dropdown_animation_fade et_pb_menu--without-logo et_pb_menu--style-left_aligned"><div class="et_pb_menu_inner_container clearfix"><div class="et_pb_menu__wrap"><div class="et_pb_menu__menu"><nav class="et-menu-nav"><ul id="menu-primary-menu-shqip" class="et-menu nav"><li class="et_pb_menu_page_id-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1783"><a href="http://www.kosovalive.org/">Ballina</a></li><li class="et_pb_menu_page_id-246 menu-item menu-item-type-post_type menu-item-object-page menu-item-1784"><a href="http://kosovalive.org/lajme/">Lajme</a></li><li class="et_pb_menu_page_id-389 menu-item menu-item-type-post_type menu-item-object-page menu-item-1810"><a href="http://kosovalive.org/thellesisht/">Thellësisht</a></li><li class="et_pb_menu_page_id-1790 menu-item menu-item-type-post_type menu-item-object-page menu-item-1806"><a href="http://kosovalive.org/dialog/">Dialog</a></li><li class="et_pb_menu_page_id-1795 menu-item menu-item-type-post_type menu-item-object-page menu-item-1807"><a href="http://kosovalive.org/edukim/">Edukim</a></li><li class="et_pb_menu_page_id-1797 menu-item menu-item-type-post_type menu-item-object-page menu-item-1805"><a href="http://kosovalive.org/barazi/">Barazi</a></li></ul></nav></div><div class="et_mobile_nav_menu"><div class="mobile_nav closed"> <span class="mobile_menu_bar"></span></div></div></div></div></div><div class="et_pb_button_module_wrapper et_pb_button_0_tb_header_wrapper  et_pb_module "> <a class="et_pb_button et_pb_button_0_tb_header et_pb_bg_layout_light" href="https://docs.google.com/forms/d/e/1FAIpQLSeCvphAwbjXltL9CJrHwV86b1B10zWA_n6aMUQK95mxKzLlqw/viewform" target="_blank">Regjistrohu</a></div></div></div></div><div class="et_pb_section et_pb_section_3_tb_header et_pb_with_background et_section_regular"><div class="et_pb_row et_pb_row_3_tb_header"><div class="et_pb_column et_pb_column_4_4 et_pb_column_3_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_text et_pb_text_2_tb_header  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><a style="color: #fff;" href="http://kosovalive.org/ggmk">GGMK</a>  /  <a style="color: #fff;" href="http://kosovalive.org/kosovakosovo">KosovaKosovo</a></div></div><div class="et_pb_module et_pb_text et_pb_text_3_tb_header  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><a style="color: #fff; margin-right: 5px; margin-left: 5px;" href="http://kosovalive.org/historia/">Historia</a> <a style="color: #fff; margin-right: 5px; margin-left: 5px;" href="http://kosovalive.org/per-ne/">Për Ne</a> <a style="color: #fff; margin-right: 5px; margin-left: 5px;" href="http://kosovalive.org/kontakt/">Kontakti</a> <a style="color: #fff; margin-right: 5px; margin-left: 5px;" href="http://kosovalive.org/video/">Video</a> <a style="color: #fff; margin-right: 5px; margin-left: 5px;" href="http://kosovalive.org/publikime/">Publikime</a>  <a style="color: #fff; margin-right: 0px; margin-left: 5px;" href="http://kosovalive.org/arkiva/">Arkiva</a></div></div></div></div></div><div class="et_pb_section et_pb_section_4_tb_header et_pb_sticky_module et_pb_with_background et_section_regular"><div class="et_pb_row et_pb_row_4_tb_header et_pb_row--with-menu"><div class="et_pb_column et_pb_column_4_4 et_pb_column_4_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column--with-menu"><div class="et_pb_module et_pb_menu et_pb_menu_1_tb_header et_pb_bg_layout_light  et_pb_text_align_left et_dropdown_animation_fade et_pb_menu--without-logo et_pb_menu--style-left_aligned"><div class="et_pb_menu_inner_container clearfix"><div class="et_pb_menu__wrap"><div class="et_pb_menu__menu"><nav class="et-menu-nav"><ul id="menu-top-mobile-sq" class="et-menu nav"><li id="menu-item-6678" class="et_pb_menu_page_id-1799 menu-item menu-item-type-post_type menu-item-object-page menu-item-6678"><a href="http://kosovalive.org/historia/">Historia</a></li><li id="menu-item-6680" class="et_pb_menu_page_id-1224 menu-item menu-item-type-post_type menu-item-object-page menu-item-6680"><a href="http://kosovalive.org/per-ne/">Për Ne</a></li><li id="menu-item-6679" class="et_pb_menu_page_id-1788 menu-item menu-item-type-post_type menu-item-object-page menu-item-6679"><a href="http://kosovalive.org/kontakt/">Kontakt</a></li><li id="menu-item-6682" class="et_pb_menu_page_id-1834 menu-item menu-item-type-post_type menu-item-object-page menu-item-6682"><a href="http://kosovalive.org/video/">Video</a></li><li id="menu-item-6681" class="et_pb_menu_page_id-2225 menu-item menu-item-type-post_type menu-item-object-page menu-item-6681"><a href="http://kosovalive.org/publikimet/">Publikimet</a></li><li id="menu-item-6693" class="et_pb_menu_page_id-1786 menu-item menu-item-type-post_type menu-item-object-page menu-item-6693"><a href="http://kosovalive.org/arkiva/">Arkiva</a></li></ul></nav></div><div class="et_mobile_nav_menu"><div class="mobile_nav closed"> <span class="mobile_menu_bar"></span></div></div></div></div></div><div class="et_pb_module et_pb_text et_pb_text_4_tb_header  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><a style="color: #fff;" href="http://kosovalive.org/ggmk">GGMK</a>  /  <a style="color: #fff;" href="http://kosovalive.org/kosovakosovo">KosovaKosovo</a></div></div></div></div></div><div class="et_pb_section et_pb_section_5_tb_header et_section_regular"><div class="et_pb_row et_pb_row_5_tb_header"><div class="et_pb_column et_pb_column_4_4 et_pb_column_5_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_image et_pb_image_1_tb_header"> <a href="http://kosovalive.org/en/home/"><span class="et_pb_image_wrap "><noscript><img width="170" height="38" alt="" title="logo red hat" data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_170,h_38/http://kosovalive.org/wp-content/uploads/2020/12/logo-red-hat.png" class="wp-image-3099 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="170" height="38" alt="" title="logo red hat" data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_170,h_38/http://kosovalive.org/wp-content/uploads/2020/12/logo-red-hat.png" class="wp-image-3099 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="170" height="38" alt="" title="logo red hat" data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_170,h_38/http://kosovalive.org/wp-content/uploads/2020/12/logo-red-hat.png" class="wp-image-3099 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="170" height="38" src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_170,h_38/http://kosovalive.org/wp-content/uploads/2020/12/logo-red-hat.png" alt="" title="logo red hat" class="wp-image-3099"/></noscript></noscript></noscript></noscript><img width="170" height="38" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_170,h_38/http://kosovalive.org/wp-content/uploads/2020/12/logo-red-hat.png' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_170,h_38/http://kosovalive.org/wp-content/uploads/2020/12/logo-red-hat.png" alt="" title="logo red hat" class="lazyload wp-image-3099"/></span></a></div><div class="et_pb_module et_pb_search et_pb_search_1_tb_header ds-icon-search  et_pb_text_align_left et_pb_bg_layout_light et_pb_hide_search_button"><form role="search" method="get" class="et_pb_searchform" action="http://www.kosovalive.org/"><div> <label class="screen-reader-text" for="s">Search for:</label> <input type="text" name="s" placeholder="" class="et_pb_s"/> <input type="hidden" name="et_pb_searchform_submit" value="et_search_proccess"/> <input type="hidden" name="et_pb_include_posts" value="yes"/> <input type="hidden" name="et_pb_include_pages" value="yes"/> <input type="submit" value="Search" class="et_pb_searchsubmit"></div></form></div><div class="et_pb_module et_pb_code et_pb_code_2_tb_header"><div class="et_pb_code_inner"><div id="polylang-3" class="et_pb_widget widget_polylang amr_widget"><ul><li class="lang-item lang-item-23 lang-item-sq current-lang lang-item-first"><a lang="sq" hreflang="sq" href="http://kosovalive.org/2022/07/19/kru-prishtina-nis-shkycja-e-bizneseve-nga-sistemi-i-rrjetit-te-ujesjellesit-borxhe-mbi-7-milione/">SQ</a></li><li class="lang-item lang-item-26 lang-item-en no-translation"><a lang="en-US" hreflang="en-US" href="http://www.kosovalive.org/en/homepage/">EN</a></li></ul></div> <style>#polylang-3{display:block;width:102px;background:;height:28px}#polylang-3 ul{display:flex;padding-left:0;justify-content:space-evenly;background:url(http://kosovalive.org/wp-content/uploads/2020/12/xlang-en.png.pagespeed.ic.Ny32oE64uD.webp) no-repeat;list-style:none!important;align-items:center;height:86px;width:106px}#polylang-3 ul li a{color:#fff!important;font-weight:700!important}</style></div></div><ul class="et_pb_module et_pb_social_media_follow et_pb_social_media_follow_1_tb_header clearfix  et_pb_bg_layout_light"><li class='et_pb_social_media_follow_network_6_tb_header et_pb_social_icon et_pb_social_network_link  et-social-facebook et_pb_social_media_follow_network_6_tb_header'><a href='https://www.facebook.com/kosovalive.org/?view_public_for=96157395519' class='icon et_pb_with_border' title='Follow on Facebook' target="_blank"><span class='et_pb_social_media_follow_network_name' aria-hidden='true'>Follow</span></a></li><li class='et_pb_social_media_follow_network_7_tb_header et_pb_social_icon et_pb_social_network_link  et-social-twitter et_pb_social_media_follow_network_7_tb_header'><a href='https://twitter.com/kosovaliveorg?fbclid=IwAR2WO1G8qHzumVuBcF9NY-kvdf1qKib8gj4YWKV5CTGduhPaCf74jng-pYo' class='icon et_pb_with_border' title='Follow on Twitter' target="_blank"><span class='et_pb_social_media_follow_network_name' aria-hidden='true'>Follow</span></a></li><li class='et_pb_social_media_follow_network_8_tb_header et_pb_social_icon et_pb_social_network_link  et-social-youtube et_pb_social_media_follow_network_8_tb_header'><a href='https://www.youtube.com/user/kosovalive360' class='icon et_pb_with_border' title='Follow on Youtube' target="_blank"><span class='et_pb_social_media_follow_network_name' aria-hidden='true'>Follow</span></a></li><li class='et_pb_social_media_follow_network_9_tb_header et_pb_social_icon et_pb_social_network_link  et-social-linkedin et_pb_social_media_follow_network_9_tb_header'><a href='https://www.linkedin.com/company/kosovalive/?viewAsMember=true' class='icon et_pb_with_border' title='Follow on LinkedIn' target="_blank"><span class='et_pb_social_media_follow_network_name' aria-hidden='true'>Follow</span></a></li><li class='et_pb_social_media_follow_network_10_tb_header et_pb_social_icon et_pb_social_network_link  et-social-instagram et_pb_social_media_follow_network_10_tb_header'><a href='https://www.instagram.com/kosovaliveorg/?fbclid=IwAR1_C1eE897ymzxxk1cGvOOJFkH5bpNXTI3gb4pdMiVY7yLBYvyUTWkU3is' class='icon et_pb_with_border' title='Follow on Instagram' target="_blank"><span class='et_pb_social_media_follow_network_name' aria-hidden='true'>Follow</span></a></li><li class='et_pb_social_media_follow_network_11_tb_header et_pb_social_icon et_pb_social_network_link  et-social-vimeo et_pb_social_media_follow_network_11_tb_header'><a href='https://vimeo.com/kosovalive?fbclid=IwAR1_ih4cEHszahjLSaY9u-Ndm5vYhJUaIJNId4k0BryDrsr9O-JA52_FsZQ' class='icon et_pb_with_border' title='Follow on Vimeo' target="_blank"><span class='et_pb_social_media_follow_network_name' aria-hidden='true'>Follow</span></a></li></ul><div class="et_pb_button_module_wrapper et_pb_button_1_tb_header_wrapper  et_pb_module "> <a class="et_pb_button et_pb_button_1_tb_header et_pb_bg_layout_light" href="https://docs.google.com/forms/d/e/1FAIpQLSeCvphAwbjXltL9CJrHwV86b1B10zWA_n6aMUQK95mxKzLlqw/viewform" target="_blank">Regjistrohu</a></div></div></div><div class="et_pb_row et_pb_row_6_tb_header"><div class="et_pb_column et_pb_column_4_4 et_pb_column_6_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_image et_pb_image_2_tb_header"> <a href="http://kosovalive.org"><span class="et_pb_image_wrap "><noscript><img width="170" height="38" alt="" title="logo red hat" data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_170,h_38/http://kosovalive.org/wp-content/uploads/2020/12/logo-red-hat.png" class="wp-image-3099 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="170" height="38" alt="" title="logo red hat" data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_170,h_38/http://kosovalive.org/wp-content/uploads/2020/12/logo-red-hat.png" class="wp-image-3099 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="170" height="38" alt="" title="logo red hat" data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_170,h_38/http://kosovalive.org/wp-content/uploads/2020/12/logo-red-hat.png" class="wp-image-3099 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="170" height="38" src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_170,h_38/http://kosovalive.org/wp-content/uploads/2020/12/logo-red-hat.png" alt="" title="logo red hat" class="wp-image-3099"/></noscript></noscript></noscript></noscript><img width="170" height="38" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_170,h_38/http://kosovalive.org/wp-content/uploads/2020/12/logo-red-hat.png' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_170,h_38/http://kosovalive.org/wp-content/uploads/2020/12/logo-red-hat.png" alt="" title="logo red hat" class="lazyload wp-image-3099"/></span></a></div><div class="et_pb_module et_pb_search et_pb_search_2_tb_header ds-icon-search2  et_pb_text_align_left et_pb_bg_layout_light et_pb_hide_search_button"><form role="search" method="get" class="et_pb_searchform" action="http://www.kosovalive.org/"><div> <label class="screen-reader-text" for="s">Search for:</label> <input type="text" name="s" placeholder="" class="et_pb_s"/> <input type="hidden" name="et_pb_searchform_submit" value="et_search_proccess"/> <input type="hidden" name="et_pb_include_posts" value="yes"/> <input type="hidden" name="et_pb_include_pages" value="yes"/> <input type="submit" value="Search" class="et_pb_searchsubmit"></div></form></div></div></div><div class="et_pb_row et_pb_row_7_tb_header"><div class="et_pb_column et_pb_column_4_4 et_pb_column_7_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child"><ul class="et_pb_module et_pb_social_media_follow et_pb_social_media_follow_2_tb_header clearfix  et_pb_text_align_center et_pb_bg_layout_light"><li class='et_pb_social_media_follow_network_12_tb_header et_pb_social_icon et_pb_social_network_link  et-social-facebook et_pb_social_media_follow_network_12_tb_header'><a href='https://www.facebook.com/kosovalive.org/?view_public_for=96157395519' class='icon et_pb_with_border' title='Follow on Facebook' target="_blank"><span class='et_pb_social_media_follow_network_name' aria-hidden='true'>Follow</span></a></li><li class='et_pb_social_media_follow_network_13_tb_header et_pb_social_icon et_pb_social_network_link  et-social-twitter et_pb_social_media_follow_network_13_tb_header'><a href='https://twitter.com/kosovaliveorg?fbclid=IwAR2WO1G8qHzumVuBcF9NY-kvdf1qKib8gj4YWKV5CTGduhPaCf74jng-pYo' class='icon et_pb_with_border' title='Follow on Twitter' target="_blank"><span class='et_pb_social_media_follow_network_name' aria-hidden='true'>Follow</span></a></li><li class='et_pb_social_media_follow_network_14_tb_header et_pb_social_icon et_pb_social_network_link  et-social-youtube et_pb_social_media_follow_network_14_tb_header'><a href='https://www.youtube.com/user/kosovalive360' class='icon et_pb_with_border' title='Follow on Youtube' target="_blank"><span class='et_pb_social_media_follow_network_name' aria-hidden='true'>Follow</span></a></li><li class='et_pb_social_media_follow_network_15_tb_header et_pb_social_icon et_pb_social_network_link  et-social-linkedin et_pb_social_media_follow_network_15_tb_header'><a href='https://www.linkedin.com/company/kosovalive/?viewAsMember=true' class='icon et_pb_with_border' title='Follow on LinkedIn' target="_blank"><span class='et_pb_social_media_follow_network_name' aria-hidden='true'>Follow</span></a></li><li class='et_pb_social_media_follow_network_16_tb_header et_pb_social_icon et_pb_social_network_link  et-social-instagram et_pb_social_media_follow_network_16_tb_header'><a href='https://www.instagram.com/kosovaliveorg/?fbclid=IwAR1_C1eE897ymzxxk1cGvOOJFkH5bpNXTI3gb4pdMiVY7yLBYvyUTWkU3is' class='icon et_pb_with_border' title='Follow on Instagram' target="_blank"><span class='et_pb_social_media_follow_network_name' aria-hidden='true'>Follow</span></a></li><li class='et_pb_social_media_follow_network_17_tb_header et_pb_social_icon et_pb_social_network_link  et-social-vimeo et_pb_social_media_follow_network_17_tb_header'><a href='https://vimeo.com/kosovalive?fbclid=IwAR1_ih4cEHszahjLSaY9u-Ndm5vYhJUaIJNId4k0BryDrsr9O-JA52_FsZQ' class='icon et_pb_with_border' title='Follow on Vimeo' target="_blank"><span class='et_pb_social_media_follow_network_name' aria-hidden='true'>Follow</span></a></li></ul></div></div><div class="et_pb_row et_pb_row_8_tb_header"><div class="et_pb_column et_pb_column_4_4 et_pb_column_8_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_code et_pb_code_3_tb_header"><div class="et_pb_code_inner"><div id="polylang-3" class="et_pb_widget widget_polylang amr_widget"><ul><li class="lang-item lang-item-23 lang-item-sq current-lang lang-item-first"><a lang="sq" hreflang="sq" href="http://kosovalive.org/2022/07/19/kru-prishtina-nis-shkycja-e-bizneseve-nga-sistemi-i-rrjetit-te-ujesjellesit-borxhe-mbi-7-milione/">SQ</a></li><li class="lang-item lang-item-26 lang-item-en no-translation"><a lang="en-US" hreflang="en-US" href="http://www.kosovalive.org/en/homepage/">EN</a></li></ul></div> <style>#polylang-3{display:block;width:102px;background:;height:28px}#polylang-3 ul{display:flex;padding-left:0;justify-content:space-evenly;background:url(http://kosovalive.org/wp-content/uploads/2020/12/xlang-en.png.pagespeed.ic.Ny32oE64uD.webp) no-repeat;list-style:none!important;align-items:center;height:86px;width:106px}#polylang-3 ul li a{color:#fff!important;font-weight:700!important}</style></div></div><div class="et_pb_button_module_wrapper et_pb_button_2_tb_header_wrapper  et_pb_module "> <a class="et_pb_button et_pb_button_2_tb_header et_pb_bg_layout_light" href="https://docs.google.com/forms/d/e/1FAIpQLSeCvphAwbjXltL9CJrHwV86b1B10zWA_n6aMUQK95mxKzLlqw/viewform" target="_blank">Regjistrohu</a></div></div></div></div><div class="et_pb_section et_pb_section_6_tb_header et_pb_sticky_module et_pb_with_background et_section_regular"><div class="et_pb_row et_pb_row_9_tb_header"><div class="et_pb_column et_pb_column_4_4 et_pb_column_9_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_text et_pb_text_5_tb_header  et_pb_text_align_center et_pb_bg_layout_light"><div class="et_pb_text_inner"><a style="color: #fff; margin-right: 5px;" href="https://kosovalive.org/">BALLINA</a> <a style="color: #fff; margin-right: 5px;" href="https://kosovalive.org/lajme/">LAJME</a> <a style="color: #fff; margin-right: 5px;" href="https://kosovalive.org/thellesisht/">THELLËSISHT</a> <a style="color: #fff; margin-right: 5px;" href="https://kosovalive.org/dialog/">DIALOG</a> <a style="color: #fff; margin-right: 5px;" href="https://kosovalive.org/edukim/">EDUKIM</a> <a style="color: #fff;" href="https://kosovalive.org/barazi/">BARAZI</a></div></div></div></div></div></div></header><div id="et-main-area"><div id="main-content"><div class="et-l et-l--body"><div class="et_builder_inner_content et_pb_gutters3"><div class="et_pb_section et_pb_section_0_tb_body et_section_regular"><div class="et_pb_row et_pb_row_0_tb_body"><div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_text et_pb_text_0_tb_body  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><p>Build Skills with <strong>our</strong> trainings</p><h3>Sign up now!</h3></div></div><div class="et_pb_button_module_wrapper et_pb_button_0_tb_body_wrapper  et_pb_module "> <a class="et_pb_button et_pb_button_0_tb_body et_pb_bg_layout_light" href="">Sign up</a></div></div></div><div class="et_pb_row et_pb_row_1_tb_body et_pb_equal_columns et_pb_gutters2"><div class="et_pb_column et_pb_column_2_3 et_pb_column_1_tb_body  et_pb_css_mix_blend_mode_passthrough"><div id="pa-blog-image-16-9 " class="et_pb_module et_pb_post_title et_pb_post_title_0_tb_body et_pb_bg_layout_light  et_pb_text_align_left"><div class="et_pb_title_featured_container"><span class="et_pb_image_wrap"><noscript><img width="1209" height="705" alt="" title="KRU Prishtina.v1" data-srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_1209/http://kosovalive.org/wp-content/uploads/2021/01/KRU-Prishtina.v1.jpg 1209w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_980/http://kosovalive.org/wp-content/uploads/2021/01/KRU-Prishtina.v1-980x571.jpg 980w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_480/http://kosovalive.org/wp-content/uploads/2021/01/KRU-Prishtina.v1-480x280.jpg 480w" data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_1209,h_705/http://kosovalive.org/wp-content/uploads/2021/01/KRU-Prishtina.v1.jpg" data-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1209px, 100vw" class="wp-image-7875 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="1209" height="705" src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_1209,h_705/http://kosovalive.org/wp-content/uploads/2021/01/KRU-Prishtina.v1.jpg" alt="" title="KRU Prishtina.v1" srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_1209/http://kosovalive.org/wp-content/uploads/2021/01/KRU-Prishtina.v1.jpg 1209w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_980/http://kosovalive.org/wp-content/uploads/2021/01/KRU-Prishtina.v1-980x571.jpg 980w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_480/http://kosovalive.org/wp-content/uploads/2021/01/KRU-Prishtina.v1-480x280.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1209px, 100vw" class="wp-image-7875"/></noscript></noscript><img width="1209" height="705" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_1209,h_705/http://kosovalive.org/wp-content/uploads/2021/01/KRU-Prishtina.v1.jpg' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_1209,h_705/http://kosovalive.org/wp-content/uploads/2021/01/KRU-Prishtina.v1.jpg" alt="" title="KRU Prishtina.v1" data-srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_1209/http://kosovalive.org/wp-content/uploads/2021/01/KRU-Prishtina.v1.jpg 1209w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_980/http://kosovalive.org/wp-content/uploads/2021/01/KRU-Prishtina.v1-980x571.jpg 980w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_480/http://kosovalive.org/wp-content/uploads/2021/01/KRU-Prishtina.v1-480x280.jpg 480w" data-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1209px, 100vw" class="lazyload wp-image-7875"/></span></div><div class="et_pb_title_container"><h1 class="entry-title">KRU Prishtina: Nis shkyçja e bizneseve nga sistemi i rrjetit të ujësjellësit, borxhe mbi 7 milionë</h1><p class="et_pb_title_meta_container"><span class="published">Kor 19, 2022</span></p></div></div><div class="et_pb_module et_pb_code et_pb_code_0_tb_body"><div class="et_pb_code_inner"><div class="heateor_sss_sharing_container heateor_sss_horizontal_sharing" data-heateor-ss-offset="0" data-heateor-sss-href='http://kosovalive.org/2022/07/19/kru-prishtina-nis-shkycja-e-bizneseve-nga-sistemi-i-rrjetit-te-ujesjellesit-borxhe-mbi-7-milione/'><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fkosovalive.org%2F2022%2F07%2F19%2Fkru-prishtina-nis-shkycja-e-bizneseve-nga-sistemi-i-rrjetit-te-ujesjellesit-borxhe-mbi-7-milione%2F%3Futm_source%3Drss%26%23038%3Butm_medium%3Drss%26%23038%3Butm_campaign%3Dkru-prishtina-nis-shkycja-e-bizneseve-nga-sistemi-i-rrjetit-te-ujesjellesit-borxhe-mbi-7-milione" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:25px;height:25px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="black"></path></svg></span></a><a class="heateor_sss_button_twitter" href="http://twitter.com/intent/tweet?text=KRU%20Prishtina%3A%20Nis%20shky%C3%A7ja%20e%20bizneseve%20nga%20sistemi%20i%20rrjetit%20t%C3%AB%20uj%C3%ABsjell%C3%ABsit%2C%20borxhe%20mbi%207%20milion%C3%AB&url=http%3A%2F%2Fkosovalive.org%2F2022%2F07%2F19%2Fkru-prishtina-nis-shkycja-e-bizneseve-nga-sistemi-i-rrjetit-te-ujesjellesit-borxhe-mbi-7-milione%2F%3Futm_source%3Drss%26%23038%3Butm_medium%3Drss%26%23038%3Butm_campaign%3Dkru-prishtina-nis-shkycja-e-bizneseve-nga-sistemi-i-rrjetit-te-ujesjellesit-borxhe-mbi-7-milione" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:25px;height:25px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="black"></path></svg></span></a><a class="heateor_sss_button_linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fkosovalive.org%2F2022%2F07%2F19%2Fkru-prishtina-nis-shkycja-e-bizneseve-nga-sistemi-i-rrjetit-te-ujesjellesit-borxhe-mbi-7-milione%2F%3Futm_source%3Drss%26%23038%3Butm_medium%3Drss%26%23038%3Butm_campaign%3Dkru-prishtina-nis-shkycja-e-bizneseve-nga-sistemi-i-rrjetit-te-ujesjellesit-borxhe-mbi-7-milione&title=KRU%20Prishtina%3A%20Nis%20shky%C3%A7ja%20e%20bizneseve%20nga%20sistemi%20i%20rrjetit%20t%C3%AB%20uj%C3%ABsjell%C3%ABsit%2C%20borxhe%20mbi%207%20milion%C3%AB" title="Linkedin" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_linkedin" style="background-color:#0077b5;width:25px;height:25px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path d="M6.227 12.61h4.19v13.48h-4.19V12.61zm2.095-6.7a2.43 2.43 0 0 1 0 4.86c-1.344 0-2.428-1.09-2.428-2.43s1.084-2.43 2.428-2.43m4.72 6.7h4.02v1.84h.058c.56-1.058 1.927-2.176 3.965-2.176 4.238 0 5.02 2.792 5.02 6.42v7.395h-4.183v-6.56c0-1.564-.03-3.574-2.178-3.574-2.18 0-2.514 1.7-2.514 3.46v6.668h-4.187V12.61z" fill="black"></path></svg></span></a><a class="heateor_sss_more" title="More" rel="nofollow noopener" style="font-size: 32px!important;border:0;box-shadow:none;display:inline-block!important;font-size:16px;padding:0 4px;vertical-align: middle;display:inline;" href="http://kosovalive.org/2022/07/19/kru-prishtina-nis-shkycja-e-bizneseve-nga-sistemi-i-rrjetit-te-ujesjellesit-borxhe-mbi-7-milione/?utm_source=rss&amp;#038;utm_medium=rss&amp;#038;utm_campaign=kru-prishtina-nis-shkycja-e-bizneseve-nga-sistemi-i-rrjetit-te-ujesjellesit-borxhe-mbi-7-milione" onclick="event.preventDefault()"><span class="heateor_sss_svg" style="background-color:#ee8e2d;width:25px;height:25px;border-radius:999px;display:inline-block!important;opacity:1;float:left;font-size:32px!important;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;display:inline;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box;" onclick="heateorSssMoreSharingPopup(this, 'http://kosovalive.org/2022/07/19/kru-prishtina-nis-shkycja-e-bizneseve-nga-sistemi-i-rrjetit-te-ujesjellesit-borxhe-mbi-7-milione/?utm_source=rss&amp;#038;utm_medium=rss&amp;#038;utm_campaign=kru-prishtina-nis-shkycja-e-bizneseve-nga-sistemi-i-rrjetit-te-ujesjellesit-borxhe-mbi-7-milione', 'KRU%20Prishtina%3A%20Nis%20shky%C3%A7ja%20e%20bizneseve%20nga%20sistemi%20i%20rrjetit%20t%C3%AB%20uj%C3%ABsjell%C3%ABsit%2C%20borxhe%20mbi%207%20milion%C3%AB', '' )"><svg xmlns="http://www.w3.org/2000/svg" style="display:block;border-radius:999px;" width="100%" height="100%" viewBox="-4 -4 38 38"><circle cx="10" cy="15" r="3" fill="black"></circle><circle cx="20" cy="10" r="3" fill="black"></circle><circle cx="20" cy="20" r="3" fill="black"></circle><path d="M 10 15 L 20 10 m 0 10 L 10 15" class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke-width="2" stroke="black"></path></svg></span></a></div><div class="heateorSssClear"></div></div></div></div><div class="et_pb_module et_pb_post_content et_pb_post_content_0_tb_body"><p>Kompania Rajonale e Ujësjellësit “ Prishtina njofton se duke filluar nga data 25 korrik do të fillojë me aplikimin e shkyçjeve nga sistemi i rrjetit të ujësjellësit, për ato biznese që kanë të papaguar një faturë të ujit e lart. Borxhi total i sektorit të bizneseve të vogla e të mëdha është mbi  7 milionë euro, mbi 5 milionë euro bizneset e vogla dhe mbi 2 milionë euro bizneset e mëdha.</p><p>Kompania Rajonale e Ujësjellësit “Prishtina” sh.a., qëllimin kryesor e ka ofrimin e shërbimeve të furnizimit me ujë të pijshëm për të gjithë konsumatorët në zonën e shërbimit. Për të përmbushur këtë mision me sukses dhe për të ofruar furnizim stabil me ujë, sigurisht që kërkohet angazhim maksimal dhe ka kosto të lartë në trajtimin e ujit dhe mirëmbajtjen e rrjetit të ujësjellësit dhe kanalizimit, në vazhdimësi.</p><p>Në mënyrë që t&#8217;ju ofrohet shërbim cilësor, kërkohet nga bizneset që të përmbushin obligimin e tyre ligjor ndaj pagesës së faturave të rregullta mujore për shpenzimin e ujit.</p><p>Afati për pagesën e të gjitha faturave të papaguara për shërbime të ujit dhe kanalizimit është 6 ditë.</p><p>Masa e shkyçjes dhe më vonë ri-kyçjes do të shoqërohet edhe me shpenzime shtesë të cilat rrjedhin nga  tarifat e parapara nga Autoriteti Rregullator për Shërbimet e Ujit dhe Urdhëresës Tarifore të Shërbimeve ARRU/UTSH-14/04/2022. Në rast të ndonjë ndërhyrje të paautorizuar në rrjetin e ujësjellësit / pas aplikimit të shkyçjes, KRU “Prishtina ” sh.a. do të inicion kallëzime penale për secilin konsumatorë të kategorisë së bizneseve në rast se ndërmarrin veprime të tilla të paligjshme.</p><p>Po ashtu, sipas Kodit Penal të Republikës së Kosovës – Kodi Nr.06 / L-074, Neni. 314  konsiderohen vepra penale çfarëdo manipulimi apo vjedhje që përfshihet edhe shërbimi me ujë të pijshëm, thuhet në komunikatën për media e KRU Prishtina.</p></div><div class="et_pb_module et_pb_post_nav_0_tb_body et_pb_posts_nav nav-single"> <span class="nav-previous"> <a href="http://kosovalive.org/2022/07/19/komuna-e-prishtines-me-21-korrik-mbahet-festivali-i-gastronomise-buke-e-kripe-e-zemerbardhe/" rel="prev"> <span class="meta-nav">&larr; </span><span class="nav-label"> Artikulli i Mëparshëm</span> </a> </span> <span class="nav-next"> <a href="http://kosovalive.org/2022/07/19/msh-udhezues-per-te-mbajtur-femijet-tuaj-te-sigurt-nga-covid-19/" rel="next"> <span class="nav-label"> Artikulli i Ardhshëm</span><span class="meta-nav"> &rarr;</span> </a> </span></div></div><div class="et_pb_column et_pb_column_1_3 et_pb_column_2_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_text et_pb_text_1_tb_body  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><p>PUBLIKIME</p></div></div><div class="et_pb_module et_pb_divider_0_tb_body et_pb_space et_pb_divider_hidden"><div class="et_pb_divider_internal"></div></div><div class="et_pb_module et_pb_image et_pb_image_0_tb_body"> <a href="http://kosovalive.org/publikime/" target="_blank"><span class="et_pb_image_wrap "><noscript><img width="120" height="253" alt="" title="Frame" data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_120,h_253/http://kosovalive.org/wp-content/uploads/2020/12/Frame-8.png" class="wp-image-6515 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="120" height="253" src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_120,h_253/http://kosovalive.org/wp-content/uploads/2020/12/Frame-8.png" alt="" title="Frame" class="wp-image-6515"/></noscript></noscript><img width="120" height="253" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_120,h_253/http://kosovalive.org/wp-content/uploads/2020/12/Frame-8.png' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_120,h_253/http://kosovalive.org/wp-content/uploads/2020/12/Frame-8.png" alt="" title="Frame" class="lazyload wp-image-6515"/></span></a></div><div class="et_pb_module et_pb_text et_pb_text_2_tb_body  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><p>LAJME</p></div></div><div class="et_pb_module et_pb_divider_1_tb_body et_pb_space et_pb_divider_hidden"><div class="et_pb_divider_internal"></div></div><div class="et_pb_module et_pb_blog_0_tb_body et_pb_posts et_pb_bg_layout_light "><div class="et_pb_ajax_pagination_container"><article id="post-31826" class="et_pb_post clearfix et_pb_blog_item_0_0 post-31826 post type-post status-publish format-standard has-post-thumbnail hentry category-lajme"> <a href="http://kosovalive.org/2022/07/19/ne-kuvend-hapja-e-dyerve-solli-rreth-450-bashkatdhetare/" class="entry-featured-image-url"><noscript><img alt="Në Kuvend hapja e dyerve solli rreth 450 bashkatdhetarë" width="1080" height="675" data-srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_980/http://kosovalive.org/wp-content/uploads/2022/07/Bashkatdhetare-ne-Kuvend-980x653.jpg 980w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_480/http://kosovalive.org/wp-content/uploads/2022/07/Bashkatdhetare-ne-Kuvend-480x320.jpg 480w" data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_1080,h_675/http://kosovalive.org/wp-content/uploads/2022/07/Bashkatdhetare-ne-Kuvend-1080x675.jpg" data-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1080px, 100vw" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_1080,h_675/http://kosovalive.org/wp-content/uploads/2022/07/Bashkatdhetare-ne-Kuvend-1080x675.jpg" alt="Në Kuvend hapja e dyerve solli rreth 450 bashkatdhetarë" class="" width="1080" height="675" srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_980/http://kosovalive.org/wp-content/uploads/2022/07/Bashkatdhetare-ne-Kuvend-980x653.jpg 980w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_480/http://kosovalive.org/wp-content/uploads/2022/07/Bashkatdhetare-ne-Kuvend-480x320.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1080px, 100vw"/></noscript></noscript><img src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_1080,h_675/http://kosovalive.org/wp-content/uploads/2022/07/Bashkatdhetare-ne-Kuvend-1080x675.jpg' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_1080,h_675/http://kosovalive.org/wp-content/uploads/2022/07/Bashkatdhetare-ne-Kuvend-1080x675.jpg" alt="Në Kuvend hapja e dyerve solli rreth 450 bashkatdhetarë" class="lazyload " width="1080" height="675" data-srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_980/http://kosovalive.org/wp-content/uploads/2022/07/Bashkatdhetare-ne-Kuvend-980x653.jpg 980w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_480/http://kosovalive.org/wp-content/uploads/2022/07/Bashkatdhetare-ne-Kuvend-480x320.jpg 480w" data-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1080px, 100vw"/></a><h2 class="entry-title"><a href="http://kosovalive.org/2022/07/19/ne-kuvend-hapja-e-dyerve-solli-rreth-450-bashkatdhetare/">Në Kuvend hapja e dyerve solli rreth 450 bashkatdhetarë</a></h2><p class="post-meta"><span class="published">Kor 19, 2022</span> | <a href="http://kosovalive.org/category/lajme/" rel="tag">Lajme</a></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Ka vazhduar edhe sot aktiviteti “Bashkatdhetarët në Kuvend”, me interesim të theksuar për vizitë në ambientet e...</p></div></div></article></div></div><div class="et_pb_module et_pb_text et_pb_text_3_tb_body  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><p>THELLESISHT</p></div></div><div class="et_pb_module et_pb_divider_2_tb_body et_pb_space et_pb_divider_hidden"><div class="et_pb_divider_internal"></div></div><div class="et_pb_module et_pb_blog_1_tb_body et_pb_posts et_pb_bg_layout_light "><div class="et_pb_ajax_pagination_container"><article id="post-28940" class="et_pb_post clearfix et_pb_blog_item_1_0 post-28940 post type-post status-publish format-standard has-post-thumbnail hentry category-thellesisht"> <a href="http://kosovalive.org/2022/03/22/martesa-e-perzier-nuk-eshte-per-te-dobetit-ciftet-nderetnike-ne-bosnjen-dhe-kosoven-e-pasluftes/" class="entry-featured-image-url"><noscript><img alt="“Martesa e përzier nuk është për të dobëtit”: Çiftet ndëretnike në Bosnjën dhe Kosovën e pasluftës" width="1080" height="675" data-srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_1080/http://kosovalive.org/wp-content/uploads/2022/03/photo1648472470-2-1080x675.jpeg 1080w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_980/http://kosovalive.org/wp-content/uploads/2022/03/photo1648472470-2-980x653.jpeg 980w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_480/http://kosovalive.org/wp-content/uploads/2022/03/photo1648472470-2-480x320.jpeg 480w" data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_1080,h_675/http://kosovalive.org/wp-content/uploads/2022/03/photo1648472470-2-1080x675.jpeg" data-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1080px, 100vw" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_1080,h_675/http://kosovalive.org/wp-content/uploads/2022/03/photo1648472470-2-1080x675.jpeg" alt="“Martesa e përzier nuk është për të dobëtit”: Çiftet ndëretnike në Bosnjën dhe Kosovën e pasluftës" class="" width="1080" height="675" srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_1080/http://kosovalive.org/wp-content/uploads/2022/03/photo1648472470-2-1080x675.jpeg 1080w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_980/http://kosovalive.org/wp-content/uploads/2022/03/photo1648472470-2-980x653.jpeg 980w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_480/http://kosovalive.org/wp-content/uploads/2022/03/photo1648472470-2-480x320.jpeg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1080px, 100vw"/></noscript></noscript><img src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_1080,h_675/http://kosovalive.org/wp-content/uploads/2022/03/photo1648472470-2-1080x675.jpeg' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_1080,h_675/http://kosovalive.org/wp-content/uploads/2022/03/photo1648472470-2-1080x675.jpeg" alt="“Martesa e përzier nuk është për të dobëtit”: Çiftet ndëretnike në Bosnjën dhe Kosovën e pasluftës" class="lazyload " width="1080" height="675" data-srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_1080/http://kosovalive.org/wp-content/uploads/2022/03/photo1648472470-2-1080x675.jpeg 1080w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_980/http://kosovalive.org/wp-content/uploads/2022/03/photo1648472470-2-980x653.jpeg 980w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_480/http://kosovalive.org/wp-content/uploads/2022/03/photo1648472470-2-480x320.jpeg 480w" data-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1080px, 100vw"/></a><h2 class="entry-title"><a href="http://kosovalive.org/2022/03/22/martesa-e-perzier-nuk-eshte-per-te-dobetit-ciftet-nderetnike-ne-bosnjen-dhe-kosoven-e-pasluftes/">“Martesa e përzier nuk është për të dobëtit”: Çiftet ndëretnike në Bosnjën dhe Kosovën e pasluftës</a></h2><p class="post-meta"><span class="published">Mar 22, 2022</span> | <a href="http://kosovalive.org/category/thellesisht/" rel="tag">Thellesisht</a></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Në vendet që dolën nga shpërbërja e ish-Jugosllavisë, si Bosnja dhe Hercegovina, ku jetojnë serbët etnikë, boshnjakët,...</p></div></div></article></div></div><div class="et_pb_module et_pb_text et_pb_text_4_tb_body  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><p>DIALOG</p></div></div><div class="et_pb_module et_pb_divider_3_tb_body et_pb_space et_pb_divider_hidden"><div class="et_pb_divider_internal"></div></div><div class="et_pb_module et_pb_blog_2_tb_body et_pb_posts et_pb_bg_layout_light "><div class="et_pb_ajax_pagination_container"><article id="post-5690" class="et_pb_post clearfix et_pb_blog_item_2_0 post-5690 post type-post status-publish format-standard has-post-thumbnail hentry category-dialog"> <a href="http://kosovalive.org/2020/12/07/grantet-e-prodhimit-te-permbajtjes-ii/" class="entry-featured-image-url"><noscript><img alt="Grantet e Prodhimit të Përmbajtjes II" width="1080" height="675" data-srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_1080/http://kosovalive.org/wp-content/uploads/2020/12/vcvbxcvbxcvbxcb-2-1080x675.png 1080w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_980/http://kosovalive.org/wp-content/uploads/2020/12/vcvbxcvbxcvbxcb-2-980x675.png 980w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_480/http://kosovalive.org/wp-content/uploads/2020/12/vcvbxcvbxcvbxcb-2-480x331.png 480w" data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_1080,h_675/http://kosovalive.org/wp-content/uploads/2020/12/vcvbxcvbxcvbxcb-2-1080x675.png" data-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1080px, 100vw" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_1080,h_675/http://kosovalive.org/wp-content/uploads/2020/12/vcvbxcvbxcvbxcb-2-1080x675.png" alt="Grantet e Prodhimit të Përmbajtjes II" class="" width="1080" height="675" srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_1080/http://kosovalive.org/wp-content/uploads/2020/12/vcvbxcvbxcvbxcb-2-1080x675.png 1080w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_980/http://kosovalive.org/wp-content/uploads/2020/12/vcvbxcvbxcvbxcb-2-980x675.png 980w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_480/http://kosovalive.org/wp-content/uploads/2020/12/vcvbxcvbxcvbxcb-2-480x331.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1080px, 100vw"/></noscript></noscript><img src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_1080,h_675/http://kosovalive.org/wp-content/uploads/2020/12/vcvbxcvbxcvbxcb-2-1080x675.png' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_1080,h_675/http://kosovalive.org/wp-content/uploads/2020/12/vcvbxcvbxcvbxcb-2-1080x675.png" alt="Grantet e Prodhimit të Përmbajtjes II" class="lazyload " width="1080" height="675" data-srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_1080/http://kosovalive.org/wp-content/uploads/2020/12/vcvbxcvbxcvbxcb-2-1080x675.png 1080w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_980/http://kosovalive.org/wp-content/uploads/2020/12/vcvbxcvbxcvbxcb-2-980x675.png 980w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_480/http://kosovalive.org/wp-content/uploads/2020/12/vcvbxcvbxcvbxcb-2-480x331.png 480w" data-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1080px, 100vw"/></a><h2 class="entry-title"><a href="http://kosovalive.org/2020/12/07/grantet-e-prodhimit-te-permbajtjes-ii/">Grantet e Prodhimit të Përmbajtjes II</a></h2><p class="post-meta"><span class="published">Dhj 7, 2020</span> | <a href="http://kosovalive.org/category/dialog/" rel="tag">Dialog</a></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Pesë aplikantë që paraqitën një aplikacion për &#8220;Grantet e Prodhimit të Përmbajtjes II&#8221;, Tv Tema, Internews, RTV Puls, Radio Gorazdevac dhe Besnik Krasniqi do të marrin mbështetje.</p></div></div></article></div></div><div class="et_pb_module et_pb_text et_pb_text_5_tb_body  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><p>BARAZI</p></div></div><div class="et_pb_module et_pb_divider_4_tb_body et_pb_space et_pb_divider_hidden"><div class="et_pb_divider_internal"></div></div><div class="et_pb_module et_pb_blog_3_tb_body et_pb_posts et_pb_bg_layout_light "><div class="et_pb_ajax_pagination_container"><article id="post-4928" class="et_pb_post clearfix et_pb_blog_item_3_0 post-4928 post type-post status-publish format-standard has-post-thumbnail hentry category-barazi"> <a href="http://kosovalive.org/2019/11/21/womair-2/" class="entry-featured-image-url"><noscript><img alt="Womair: Informimi i grave dhe burrave për cilësinë e ajrit" width="1080" height="675" data-srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_980/http://kosovalive.org/wp-content/uploads/2020/12/DSC_0301-scaled-2-980x651.jpg 980w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_480/http://kosovalive.org/wp-content/uploads/2020/12/DSC_0301-scaled-2-480x319.jpg 480w" data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_1080,h_675/http://kosovalive.org/wp-content/uploads/2020/12/DSC_0301-scaled-2-1080x675.jpg" data-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1080px, 100vw" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_1080,h_675/http://kosovalive.org/wp-content/uploads/2020/12/DSC_0301-scaled-2-1080x675.jpg" alt="Womair: Informimi i grave dhe burrave për cilësinë e ajrit" class="" width="1080" height="675" srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_980/http://kosovalive.org/wp-content/uploads/2020/12/DSC_0301-scaled-2-980x651.jpg 980w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_480/http://kosovalive.org/wp-content/uploads/2020/12/DSC_0301-scaled-2-480x319.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1080px, 100vw"/></noscript></noscript><img src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_1080,h_675/http://kosovalive.org/wp-content/uploads/2020/12/DSC_0301-scaled-2-1080x675.jpg' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_1080,h_675/http://kosovalive.org/wp-content/uploads/2020/12/DSC_0301-scaled-2-1080x675.jpg" alt="Womair: Informimi i grave dhe burrave për cilësinë e ajrit" class="lazyload " width="1080" height="675" data-srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_980/http://kosovalive.org/wp-content/uploads/2020/12/DSC_0301-scaled-2-980x651.jpg 980w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_480/http://kosovalive.org/wp-content/uploads/2020/12/DSC_0301-scaled-2-480x319.jpg 480w" data-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1080px, 100vw"/></a><h2 class="entry-title"><a href="http://kosovalive.org/2019/11/21/womair-2/">Womair: Informimi i grave dhe burrave për cilësinë e ajrit</a></h2><p class="post-meta"><span class="published">Nën 21, 2019</span> | <a href="http://kosovalive.org/category/barazi/" rel="tag">Barazi</a></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Më 19 nëntor, nga ora 10:00 deri në 12:00 në KosovaLive u mbajt ngjarja interaktive “Womair”, e cila kishte për qëllim informimin e djemve, vajzave, grave, burrave, çifteve dhe të gjithë të interesuarve, pa dallim, për mënyrat më efektive për përmirësimin e cilësisë së ajrit në hapësira të brendshme dhe të jashtme.</p></div></div></article></div></div><div class="et_pb_module et_pb_text et_pb_text_6_tb_body  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><p>EDUKIM</p></div></div><div class="et_pb_module et_pb_divider_5_tb_body et_pb_space et_pb_divider_hidden"><div class="et_pb_divider_internal"></div></div><div class="et_pb_module et_pb_blog_4_tb_body et_pb_posts et_pb_bg_layout_light "><div class="et_pb_ajax_pagination_container"><article id="post-28697" class="et_pb_post clearfix et_pb_blog_item_4_0 post-28697 post type-post status-publish format-standard has-post-thumbnail hentry category-edukim category-lajme"> <a href="http://kosovalive.org/2022/03/11/tryeza-e-rrumbullaket-qendrueshmeria-e-mediave-lokale-ne-kosove/" class="entry-featured-image-url"><noscript><img alt="Tryeza e rrumbullakët &#8220;Qëndrueshmëria e mediave lokale në Kosovë&#8221;" width="1080" height="675" data-srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_980/http://kosovalive.org/wp-content/uploads/2022/03/IMG_0250-980x653.jpg 980w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_480/http://kosovalive.org/wp-content/uploads/2022/03/IMG_0250-480x320.jpg 480w" data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_1080,h_675/http://kosovalive.org/wp-content/uploads/2022/03/IMG_0250-1080x675.jpg" data-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1080px, 100vw" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_1080,h_675/http://kosovalive.org/wp-content/uploads/2022/03/IMG_0250-1080x675.jpg" alt="Tryeza e rrumbullakët &#8220;Qëndrueshmëria e mediave lokale në Kosovë&#8221;" class="" width="1080" height="675" srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_980/http://kosovalive.org/wp-content/uploads/2022/03/IMG_0250-980x653.jpg 980w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_480/http://kosovalive.org/wp-content/uploads/2022/03/IMG_0250-480x320.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1080px, 100vw"/></noscript></noscript><img src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_1080,h_675/http://kosovalive.org/wp-content/uploads/2022/03/IMG_0250-1080x675.jpg' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_1080,h_675/http://kosovalive.org/wp-content/uploads/2022/03/IMG_0250-1080x675.jpg" alt="Tryeza e rrumbullakët &#8220;Qëndrueshmëria e mediave lokale në Kosovë&#8221;" class="lazyload " width="1080" height="675" data-srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_980/http://kosovalive.org/wp-content/uploads/2022/03/IMG_0250-980x653.jpg 980w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_480/http://kosovalive.org/wp-content/uploads/2022/03/IMG_0250-480x320.jpg 480w" data-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1080px, 100vw"/></a><h2 class="entry-title"><a href="http://kosovalive.org/2022/03/11/tryeza-e-rrumbullaket-qendrueshmeria-e-mediave-lokale-ne-kosove/">Tryeza e rrumbullakët &#8220;Qëndrueshmëria e mediave lokale në Kosovë&#8221;</a></h2><p class="post-meta"><span class="published">Mar 11, 2022</span> | <a href="http://kosovalive.org/category/edukim/" rel="tag">Edukim</a>, <a href="http://kosovalive.org/category/lajme/" rel="tag">Lajme</a></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Përmes projektit “Forcimi i Mediave të Pavarura dhe Promovimi i Sigurisë së Gazetarëve në Kosovë” mbështetur nga...</p></div></div></article></div></div></div></div></div></div></div></div><footer class="et-l et-l--footer"><div class="et_builder_inner_content et_pb_gutters3"><div class="et_pb_section et_pb_section_0_tb_footer et_pb_with_background et_section_regular"><div class="et_pb_row et_pb_row_0_tb_footer"><div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_image et_pb_image_0_tb_footer"> <span class="et_pb_image_wrap "><noscript><img width="171" height="60" alt="" title="logo footer" data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_171,h_60/http://kosovalive.org/wp-content/uploads/2020/12/logo-footer.png" class="wp-image-406 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="171" height="60" src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_171,h_60/http://kosovalive.org/wp-content/uploads/2020/12/logo-footer.png" alt="" title="logo footer" class="wp-image-406"/></noscript></noscript><img width="171" height="60" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_171,h_60/http://kosovalive.org/wp-content/uploads/2020/12/logo-footer.png' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossless,ret_img,w_171,h_60/http://kosovalive.org/wp-content/uploads/2020/12/logo-footer.png" alt="" title="logo footer" class="lazyload wp-image-406"/></span></div></div></div><div class="et_pb_row et_pb_row_1_tb_footer et_pb_gutters2"><div class="et_pb_column et_pb_column_1_4 et_pb_column_1_tb_footer  et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_with_border et_pb_module et_pb_text et_pb_text_0_tb_footer  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><p>NEWSLETTER</p></div></div><div class="et_pb_module et_pb_divider_0_tb_footer et_pb_space et_pb_divider_hidden"><div class="et_pb_divider_internal"></div></div><div id="et_pb_contact_form_0" class="et_pb_module et_pb_contact_form_0_tb_footer et_pb_contact_form_container clearfix" data-form_unique_num="0"><div class="et-pb-contact-message"></div><div class="et_pb_contact"><form class="et_pb_contact_form clearfix" method="post" action="http://kosovalive.org/2022/07/19/kru-prishtina-nis-shkycja-e-bizneseve-nga-sistemi-i-rrjetit-te-ujesjellesit-borxhe-mbi-7-milione/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=kru-prishtina-nis-shkycja-e-bizneseve-nga-sistemi-i-rrjetit-te-ujesjellesit-borxhe-mbi-7-milione"><p class="et_pb_contact_field et_pb_contact_field_0_tb_footer et_pb_contact_field_last" data-id="email" data-type="email"> <label for="et_pb_contact_email_0" class="et_pb_contact_form_label">Email Address</label> <input type="text" id="et_pb_contact_email_0" class="input" value="" name="et_pb_contact_email_0" data-required_mark="required" data-field_type="email" data-original_id="email" placeholder="Email Address"></p> <input type="hidden" value="et_contact_proccess" name="et_pb_contactform_submit_0"/><div class="et_contact_bottom_container"> <button type="submit" name="et_builder_submit_button" class="et_pb_contact_submit et_pb_button">Regjistrohu</button></div> <input type="hidden" id="_wpnonce-et-pb-contact-form-submitted-0" name="_wpnonce-et-pb-contact-form-submitted-0" value="a543331291"/><input type="hidden" name="_wp_http_referer" value="/2022/07/19/kru-prishtina-nis-shkycja-e-bizneseve-nga-sistemi-i-rrjetit-te-ujesjellesit-borxhe-mbi-7-milione/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=kru-prishtina-nis-shkycja-e-bizneseve-nga-sistemi-i-rrjetit-te-ujesjellesit-borxhe-mbi-7-milione"/></form></div></div></div><div class="et_pb_column et_pb_column_1_2 et_pb_column_2_tb_footer  et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_with_border et_pb_module et_pb_text et_pb_text_1_tb_footer  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><p>SITEMAP</p></div></div><div class="et_pb_module et_pb_text et_pb_text_2_tb_footer  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><div style="display: flex; justify-content: space-between; align-items: space-around !imporatnat"><div> <a style="color: #fff" href="http://kosovalive.org/"> Ballina</a><br/> <a style="color: #fff" href="http://kosovalive.org/lajme/"> Lajme</a><br/> <a style="color: #fff" href="http://kosovalive.org/thellesisht"> Thellësisht</a><br/> <a style="color: #fff" href="http://kosovalive.org/dialog">Dialog</a><br/> <a style="color: #fff" href="http://kosovalive.org/edukim">Edukim</a><br/> <a style="color: #fff" href="http://kosovalive.org/barazi">Barazi</a></div><div><a style="color: #fff" href="http://kosovalive.org/historia"> Historia</a><br/> <a style="color: #fff" href="http://kosovalive.org/per-ne"> Për ne</a><br/> <a style="color: #fff" href="http://kosovalive.org/kontakt"> Kontakt</a><br/> <a style="color: #fff" href="http://kosovalive.org/arkiva"> Arkiva</a></div><div><a style="color: #fff" href="http://kosovalive.org/privacy-policy"> Privacy Policy</a><br/> <a style="color: #fff" href="http://kosovalive.org/"> Reklamo me ne</a></div></div></div></div></div><div class="et_pb_column et_pb_column_1_4 et_pb_column_3_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_with_border et_pb_module et_pb_text et_pb_text_3_tb_footer  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><p>MEDIA SOCIALE</p></div></div><div class="et_pb_module et_pb_divider_1_tb_footer et_pb_space et_pb_divider_hidden"><div class="et_pb_divider_internal"></div></div><div class="et_pb_module et_pb_text et_pb_text_4_tb_footer  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><a style="color: #fff" href="https://www.facebook.com/kosovalive.org/?view_public_for=96157395519"> Facebook</a><br/> <a style="color: #fff" href="https://twitter.com/kosovaliveorg?fbclid=IwAR2WO1G8qHzumVuBcF9NY-kvdf1qKib8gj4YWKV5CTGduhPaCf74jng-pYo"> Twitter </a><br/> <a style="color: #fff" href="https://www.linkedin.com/company/kosovalive/?viewAsMember=true"> Linkedin </a><br/> <a style="color: #fff" href="https://www.youtube.com/user/kosovalive360"> YouTube </a><br/> <a style="color: #fff" href="https://vimeo.com/kosovalive?fbclid=IwAR1_ih4cEHszahjLSaY9u-Ndm5vYhJUaIJNId4k0BryDrsr9O-JA52_FsZQ"> Vimeo </a><br/> <a style="color: #fff" href="https://www.instagram.com/kosovaliveorg/?fbclid=IwAR1_C1eE897ymzxxk1cGvOOJFkH5bpNXTI3gb4pdMiVY7yLBYvyUTWkU3is"> Instagram </a></div></div></div></div><div class="et_pb_row et_pb_row_2_tb_footer"><div class="et_pb_column et_pb_column_4_4 et_pb_column_4_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_text et_pb_text_5_tb_footer  et_pb_text_align_center et_pb_bg_layout_light"><div class="et_pb_text_inner">Të gjitha të drejtat e rezervuara që nga viti 2000 Fondacioni për Informim, Media, Dialog dhe Edukim KosovaLive (KosovaLive/KIMDE), më parë Agjencia e Lajmeve Kosova Live (AKL).</div></div></div></div></div></div></footer></div></div></div><div id="cookie-law-info-bar" data-nosnippet="true"><span><p style="text-align: center !important">KosovaLive është organizatë e pavarur mediale, e themeluar në vitin 2000, që mbështetet nga organizata dhe agjenci ndërkombëtare të cilat vlerësojnë gazetarinë dhe shtypin e pavarur, të paanshëm dhe kredibil.</p><a role='button' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block">X</a></span></div><div id="cookie-law-info-again" style="display:none" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Close</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Privacy Overview</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div></div> <a class="cli-privacy-readmore" aria-label="Show more" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necessary </a><div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"/> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label></div> <span class="cli-necessary-caption">Always Enabled</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><div class="wt-cli-cookie-description"> Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</div></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab"> Non-necessary </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked='checked'/> <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="non-necessary"><div class="wt-cli-cookie-description"> Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</div></div></div></div></div></div></div></div><div class="cli-modal-footer"><div class="wt-cli-element cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-tab-footer wt-cli-privacy-overview-actions"> <a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE &amp; ACCEPT</a></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <noscript><style>.lazyload{display:none}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='http://kosovalive.org/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js,qao_version=2.9.5.1.pagespeed.jm.1GZcCAEhu4.js'></script><script type="text/javascript" charset="utf-8">(function(w,d,t,f){w[f]=w[f]||function(c,k,n){s=w[f],k=s['k']=(s['k']||(k?('&k='+k):''));s['c']=c=(c instanceof Array)?c:[c];s['n']=n=n||0;L=d.createElement(t),e=d.getElementsByTagName(t)[0];L.async=1;L.src='//feed.aqicn.org/feed/'+(c[n].city)+'/'+(c[n].lang||'')+'/feed.v1.js?n='+n+k;e.parentNode.insertBefore(L,e);};})(window,document,'script','_aqiFeed');</script> <script type='text/javascript' id='df-script-js-extra'>var dvServerResponse="FREE";</script> <script type='text/javascript' id='divi-custom-script-js-extra'>var DIVI={"item_count":"%d Item","items_count":"%d Items"};var et_shortcodes_strings={"previous":"Previous","next":"Next"};var et_pb_custom={"ajaxurl":"http:\/\/kosovalive.org\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/kosovalive.org\/wp-content\/themes\/Divi\/images","builder_images_uri":"http:\/\/kosovalive.org\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"d9354d58f4","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"64d89bfc1b","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"31782","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};var et_builder_utils_params={"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};var et_frontend_scripts={"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};var et_pb_box_shadow_elements=[];var et_pb_motion_elements={"desktop":[],"tablet":[],"phone":[]};var et_pb_sticky_elements={"et_pb_section_2_tb_header":{"id":"et_pb_section_2_tb_header","selector":".et_pb_section_2_tb_header","position":"top","topOffset":"0px","bottomOffset":"0px","topLimit":"none","bottomLimit":"none","offsetSurrounding":"on","transition":"on","styles":{"module_alignment":{"desktop":"","tablet":"","phone":""},"positioning":"relative"},"stickyStyles":{"position_origin_r":"top_left","horizontal_offset":"","vertical_offset":""}},"et_pb_section_4_tb_header":{"id":"et_pb_section_4_tb_header","selector":".et_pb_section_4_tb_header","position":"top","topOffset":"0px","bottomOffset":"0px","topLimit":"none","bottomLimit":"none","offsetSurrounding":"on","transition":"on","styles":{"module_alignment":{"desktop":"","tablet":"","phone":""},"positioning":"relative"},"stickyStyles":{"position_origin_r":"top_left","horizontal_offset":"","vertical_offset":""}},"et_pb_section_6_tb_header":{"id":"et_pb_section_6_tb_header","selector":".et_pb_section_6_tb_header","position":"top","topOffset":"0px","bottomOffset":"0px","topLimit":"none","bottomLimit":"none","offsetSurrounding":"on","transition":"on","styles":{"module_alignment":{"desktop":"","tablet":"","phone":""},"positioning":"relative"},"stickyStyles":{"position_origin_r":"top_left","horizontal_offset":"","vertical_offset":""}}};</script> <script type='text/javascript' id='heateor_sss_sharing_js-js-before'>function heateorSssLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}};var heateorSssSharingAjaxUrl='http://kosovalive.org/wp-admin/admin-ajax.php',heateorSssCloseIconPath='http://kosovalive.org/wp-content/plugins/sassy-social-share/public/../images/close.png',heateorSssPluginIconPath='http://kosovalive.org/wp-content/plugins/sassy-social-share/public/../images/logo.png',heateorSssHorizontalSharingCountEnable=0,heateorSssVerticalSharingCountEnable=0,heateorSssSharingOffset=-10;var heateorSssMobileStickySharingEnabled=0;var heateorSssCopyLinkMessage="Link copied.";var heateorSssUrlCountFetched=[],heateorSssSharesText='Shares',heateorSssShareText='Share';function heateorSssPopup(e){window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}</script> <script type='text/javascript' id='smush-lazy-load-js-after'>function rw(){Waypoint.refreshAll();}window.addEventListener('lazybeforeunveil',rw,false);window.addEventListener('lazyloaded',rw,false);</script> <script type='text/javascript' id='mediaelement-core-js-before'>var mejsL10n={"language":"sq","strings":{"mejs.download-file":"Shkarkim Kartele","mejs.install-flash":"Po p\u00ebrdorni nj\u00eb shfletues q\u00eb nuk ka lojt\u00ebs Flash t\u00eb aktivizuar apo t\u00eb instaluar. Ju lutemi, aktivizoni shtojc\u00ebn e lojt\u00ebsit tuaj Flash ose shkarkoni versionin m\u00eb t\u00eb ri q\u00eb nga https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Sa t\u00ebr\u00eb ekrani","mejs.play":"Luaje","mejs.pause":"Pauz\u00eb","mejs.time-slider":"Ndryshues Kohe","mejs.time-help-text":"P\u00ebrdorni tastet Shigjet\u00eb Majtas\/Djathtas q\u00eb t\u00eb shtyheni m\u00eb tej nj\u00eb sekond\u00eb, shigjetat Sip\u00ebr\/Posht\u00eb q\u00eb t\u00eb shtyheni m\u00eb tej dhjet\u00eb sekonda.","mejs.live-broadcast":"Transmetim <em>Live<\/em>","mejs.volume-help-text":"P\u00ebrdorni tastet Shigjet\u00eb Sip\u00ebr\/Posht\u00eb q\u00eb t\u00eb ngrini ose ulni volumin.","mejs.unmute":"Me z\u00eb","mejs.mute":"Pa Z\u00eb","mejs.volume-slider":"Ndryshues Volumi","mejs.video-player":"Lojt\u00ebs Videosh","mejs.audio-player":"Luajt\u00ebs Audio","mejs.captions-subtitles":"Transkriptime\/Titra","mejs.captions-chapters":"Kapituj","mejs.none":"Asnj\u00eb","mejs.afrikaans":"Afrikaanase","mejs.albanian":"Shqipe","mejs.arabic":"Arabe","mejs.belarusian":"Bjelloruse","mejs.bulgarian":"Bullgare","mejs.catalan":"Katalanese","mejs.chinese":"Kineze","mejs.chinese-simplified":"Kineze (E thjeshtuar)","mejs.chinese-traditional":"Kineze (Tradicionale)","mejs.croatian":"Kroate","mejs.czech":"\u00c7eke","mejs.danish":"Daneze","mejs.dutch":"Holandeze","mejs.english":"Angleze","mejs.estonian":"Estoneze","mejs.filipino":"Filipinase","mejs.finnish":"Finlandeze","mejs.french":"Fr\u00ebnge","mejs.galician":"Galiciane","mejs.german":"Gjermane","mejs.greek":"Greke","mejs.haitian-creole":"Kreolase Haitiane","mejs.hebrew":"Hebraike","mejs.hindi":"Hindi","mejs.hungarian":"Hungareze","mejs.icelandic":"Islandeze","mejs.indonesian":"Indoneziane","mejs.irish":"Irlandeze","mejs.italian":"Italiane","mejs.japanese":"Japoneze","mejs.korean":"Koreane","mejs.latvian":"Letoneze","mejs.lithuanian":"Lituane","mejs.macedonian":"Maqedonase","mejs.malay":"Malajase","mejs.maltese":"Malteze","mejs.norwegian":"Norvegjeze","mejs.persian":"Perse","mejs.polish":"Polake","mejs.portuguese":"Portugeze","mejs.romanian":"Rumune","mejs.russian":"Ruse","mejs.serbian":"Serbe","mejs.slovak":"Slovake","mejs.slovenian":"Slovene","mejs.spanish":"Spanjolle","mejs.swahili":"Suahili","mejs.swedish":"Suedeze","mejs.tagalog":"Tagaloge","mejs.thai":"Tajlandeze","mejs.turkish":"Turke","mejs.ukrainian":"Ukrainase","mejs.vietnamese":"Vietnameze","mejs.welsh":"Uellsiane","mejs.yiddish":"Jidike"}};</script> <script type='text/javascript' id='mediaelement-js-extra'>var _wpmejsSettings={"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script defer src="http://kosovalive.org/wp-content/cache/autoptimize/js/autoptimize_ff514e7ba64f95158aa8ec58f3297f41.js"></script></body></html>