<!DOCTYPE html><html lang="sq"><head><meta charset="UTF-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="pingback" href="https://kosovalive.org/xmlrpc.php"/> <script type="text/javascript">document.documentElement.className='js';</script> <script>var et_site_url='https://kosovalive.org';var et_post_id='23437';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}</script><script type='text/javascript'>var key_input='';</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/><link media="all" href="https://kosovalive.org/wp-content/cache/autoptimize/css/autoptimize_3d341dba602b13b6c7af939e294484f7.css" rel="stylesheet"/><title>Mehmet Kraja zgjedhet kryetar i Akademisë së Shkencave dhe Arteve të Kosovës</title><meta name="description" content="KosovaLive përdorë median si mjet dialogu, edukimi dhe barazie. Lexo lajme të paanshme, pavarura dhe kredibile në www.kosovalive.org"/><link rel="canonical" href="https://www.kosovalive.org/2021/12/09/njoftim-per-zgjedhje-te-kryesise-se-re-te-akademise-se-shkencave-dhe-te-arteve-te-kosoves/"/><meta property="og:locale" content="sq_AL"/><meta property="og:type" content="article"/><meta property="og:title" content="Mehmet Kraja zgjedhet kryetar i Akademisë së Shkencave dhe Arteve të Kosovës"/><meta property="og:description" content="KosovaLive përdorë median si mjet dialogu, edukimi dhe barazie. Lexo lajme të paanshme, pavarura dhe kredibile në www.kosovalive.org"/><meta property="og:url" content="https://www.kosovalive.org/2021/12/09/njoftim-per-zgjedhje-te-kryesise-se-re-te-akademise-se-shkencave-dhe-te-arteve-te-kosoves/"/><meta property="og:site_name" content="Kosovalive"/><meta property="article:published_time" content="2021-12-09T12:34:34+00:00"/><meta property="article:modified_time" content="2021-12-09T12:43:36+00:00"/><meta property="og:image" content="http://www.kosovalive.org/wp-content/uploads/2021/12/mehmet-kraja.jpg"/><meta property="og:image:width" content="760"/><meta property="og:image:height" content="422"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:label1" content="Written by"/><meta name="twitter:data1" content="K2020l1ve"/><meta name="twitter:label2" content="Est. reading time"/><meta name="twitter:data2" content="1 minutë"/> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.kosovalive.org/#organization","name":"Kosovalive","url":"https://www.kosovalive.org/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.kosovalive.org/#logo","inLanguage":"sq","url":"https://kosovalive.org/wp-content/uploads/2020/12/logo-red-hat.png","contentUrl":"https://kosovalive.org/wp-content/uploads/2020/12/logo-red-hat.png","width":170,"height":38,"caption":"Kosovalive"},"image":{"@id":"https://www.kosovalive.org/#logo"}},{"@type":"WebSite","@id":"https://www.kosovalive.org/#website","url":"https://www.kosovalive.org/","name":"Kosovalive","description":"Portal","publisher":{"@id":"https://www.kosovalive.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.kosovalive.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"sq"},{"@type":"ImageObject","@id":"https://www.kosovalive.org/2021/12/09/njoftim-per-zgjedhje-te-kryesise-se-re-te-akademise-se-shkencave-dhe-te-arteve-te-kosoves/#primaryimage","inLanguage":"sq","url":"https://kosovalive.org/wp-content/uploads/2021/12/mehmet-kraja.jpg","contentUrl":"https://kosovalive.org/wp-content/uploads/2021/12/mehmet-kraja.jpg","width":760,"height":422},{"@type":"WebPage","@id":"https://www.kosovalive.org/2021/12/09/njoftim-per-zgjedhje-te-kryesise-se-re-te-akademise-se-shkencave-dhe-te-arteve-te-kosoves/#webpage","url":"https://www.kosovalive.org/2021/12/09/njoftim-per-zgjedhje-te-kryesise-se-re-te-akademise-se-shkencave-dhe-te-arteve-te-kosoves/","name":"Mehmet Kraja zgjedhet kryetar i Akademis\u00eb s\u00eb Shkencave dhe Arteve t\u00eb Kosov\u00ebs","isPartOf":{"@id":"https://www.kosovalive.org/#website"},"primaryImageOfPage":{"@id":"https://www.kosovalive.org/2021/12/09/njoftim-per-zgjedhje-te-kryesise-se-re-te-akademise-se-shkencave-dhe-te-arteve-te-kosoves/#primaryimage"},"datePublished":"2021-12-09T12:34:34+00:00","dateModified":"2021-12-09T12:43:36+00:00","description":"KosovaLive p\u00ebrdor\u00eb median si mjet dialogu, edukimi dhe barazie. Lexo lajme t\u00eb paanshme, pavarura dhe kredibile n\u00eb www.kosovalive.org","breadcrumb":{"@id":"https://www.kosovalive.org/2021/12/09/njoftim-per-zgjedhje-te-kryesise-se-re-te-akademise-se-shkencave-dhe-te-arteve-te-kosoves/#breadcrumb"},"inLanguage":"sq","potentialAction":[{"@type":"ReadAction","target":["https://www.kosovalive.org/2021/12/09/njoftim-per-zgjedhje-te-kryesise-se-re-te-akademise-se-shkencave-dhe-te-arteve-te-kosoves/"]}]},{"@type":"BreadcrumbList","@id":"https://www.kosovalive.org/2021/12/09/njoftim-per-zgjedhje-te-kryesise-se-re-te-akademise-se-shkencave-dhe-te-arteve-te-kosoves/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.kosovalive.org/"},{"@type":"ListItem","position":2,"name":"Mehmet Kraja zgjedhet kryetar i Akademis\u00eb s\u00eb Shkencave dhe Arteve t\u00eb Kosov\u00ebs"}]},{"@type":"Article","@id":"https://www.kosovalive.org/2021/12/09/njoftim-per-zgjedhje-te-kryesise-se-re-te-akademise-se-shkencave-dhe-te-arteve-te-kosoves/#article","isPartOf":{"@id":"https://www.kosovalive.org/2021/12/09/njoftim-per-zgjedhje-te-kryesise-se-re-te-akademise-se-shkencave-dhe-te-arteve-te-kosoves/#webpage"},"author":{"@id":"https://www.kosovalive.org/#/schema/person/5f2a14de31277d5e1e5d4530a2e74c59"},"headline":"Mehmet Kraja zgjedhet kryetar i Akademis\u00eb s\u00eb Shkencave dhe Arteve t\u00eb Kosov\u00ebs","datePublished":"2021-12-09T12:34:34+00:00","dateModified":"2021-12-09T12:43:36+00:00","mainEntityOfPage":{"@id":"https://www.kosovalive.org/2021/12/09/njoftim-per-zgjedhje-te-kryesise-se-re-te-akademise-se-shkencave-dhe-te-arteve-te-kosoves/#webpage"},"wordCount":139,"commentCount":0,"publisher":{"@id":"https://www.kosovalive.org/#organization"},"image":{"@id":"https://www.kosovalive.org/2021/12/09/njoftim-per-zgjedhje-te-kryesise-se-re-te-akademise-se-shkencave-dhe-te-arteve-te-kosoves/#primaryimage"},"thumbnailUrl":"https://kosovalive.org/wp-content/uploads/2021/12/mehmet-kraja.jpg","articleSection":["Lajme"],"inLanguage":"sq","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.kosovalive.org/2021/12/09/njoftim-per-zgjedhje-te-kryesise-se-re-te-akademise-se-shkencave-dhe-te-arteve-te-kosoves/#respond"]}]},{"@type":"Person","@id":"https://www.kosovalive.org/#/schema/person/5f2a14de31277d5e1e5d4530a2e74c59","name":"K2020l1ve","image":{"@type":"ImageObject","@id":"https://www.kosovalive.org/#personlogo","inLanguage":"sq","url":"https://secure.gravatar.com/avatar/ce73414d6e253b529fb1646ab4c88517?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/ce73414d6e253b529fb1646ab4c88517?s=96&d=mm&r=g","caption":"K2020l1ve"},"url":"https://kosovalive.org/author/k2020l1ve/"}]}</script> <link rel='dns-prefetch' href='//www.googletagmanager.com'/><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/><link href='https://sp-ao.shortpixel.ai' rel='preconnect'/><link rel="alternate" type="application/rss+xml" title="Kosovalive &raquo; Prurje" href="https://kosovalive.org/feed/"/><link rel="alternate" type="application/rss+xml" title="Kosovalive &raquo; Prurje për Komentet" href="https://kosovalive.org/comments/feed/"/><link rel="alternate" type="application/rss+xml" title="Kosovalive &raquo; Prurje për Komentet te Mehmet Kraja zgjedhet kryetar i Akademisë së Shkencave dhe Arteve të Kosovës" href="https://kosovalive.org/2021/12/09/njoftim-per-zgjedhje-te-kryesise-se-re-te-akademise-se-shkencave-dhe-te-arteve-te-kosoves/feed/"/>  <script src="//www.googletagmanager.com/gtag/js?id=UA-197350106-9" type="text/javascript" data-cfasync="false" async></script> <script type="text/javascript" data-cfasync="false">var mi_version='8.2.0';var mi_track_user=true;var mi_no_track_reason='';var disableStrs=['ga-disable-UA-197350106-9',];function __gtagTrackerIsOptedOut(){for(var index=0;index<disableStrs.length;index++){if(document.cookie.indexOf(disableStrs[index]+'=true')>-1){return true;}}return false;}if(__gtagTrackerIsOptedOut()){for(var index=0;index<disableStrs.length;index++){window[disableStrs[index]]=true;}}function __gtagTrackerOptout(){for(var index=0;index<disableStrs.length;index++){document.cookie=disableStrs[index]+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStrs[index]]=true;}}if('undefined'===typeof gaOptout){function gaOptout(){__gtagTrackerOptout();}}window.dataLayer=window.dataLayer||[];window.MonsterInsightsDualTracker={helpers:{},trackers:{},};if(mi_track_user){function __gtagDataLayer(){dataLayer.push(arguments);}function __gtagTracker(type,name,parameters){if(!parameters){parameters={};}if(parameters.send_to){__gtagDataLayer.apply(null,arguments);return;}if(type==='event'){parameters.send_to=monsterinsights_frontend.ua;__gtagDataLayer(type,name,parameters);}else{__gtagDataLayer.apply(null,arguments);}}__gtagTracker('js',new Date());__gtagTracker('set',{'developer_id.dZGIzZG':true,});__gtagTracker('config','UA-197350106-9',{"forceSSL":"true","link_attribution":"true"});window.gtag=__gtagTracker;(function(){var noopfn=function(){return null;};var newtracker=function(){return new Tracker();};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=function(){var args=Array.prototype.slice.call(arguments);args.unshift('send');__gaTracker.apply(null,args);};var __gaTracker=function(){var len=arguments.length;if(len===0){return;}var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){if('send'===arguments[0]){var hitConverted,hitObject=false,action;if('event'===arguments[1]){if('undefined'!==typeof arguments[3]){hitObject={'eventAction':arguments[3],'eventCategory':arguments[2],'eventLabel':arguments[4],'value':arguments[5]?arguments[5]:1,}}}if('pageview'===arguments[1]){if('undefined'!==typeof arguments[2]){hitObject={'eventAction':'page_view','page_path':arguments[2],}}}if(typeof arguments[2]==='object'){hitObject=arguments[2];}if(typeof arguments[5]==='object'){Object.assign(hitObject,arguments[5]);}if('undefined'!==typeof arguments[1].hitType){hitObject=arguments[1];if('pageview'===hitObject.hitType){hitObject.eventAction='page_view';}}if(hitObject){action='timing'===arguments[1].hitType?'timing_complete':hitObject.eventAction;hitConverted=mapArgs(hitObject);__gtagTracker('event',action,hitConverted);}}return;}function mapArgs(args){var arg,hit={};var gaMap={'eventCategory':'event_category','eventAction':'event_action','eventLabel':'event_label','eventValue':'event_value','nonInteraction':'non_interaction','timingCategory':'event_category','timingVar':'name','timingValue':'value','timingLabel':'event_label','page':'page_path','location':'page_location','title':'page_title',};for(arg in args){if(!(!args.hasOwnProperty(arg)||!gaMap.hasOwnProperty(arg))){hit[gaMap[arg]]=args[arg];}else{hit[arg]=args[arg];}}return hit;}try{f.hitCallback();}catch(ex){}};__gaTracker.create=newtracker;__gaTracker.getByName=newtracker;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;__gaTracker.loaded=true;window['__gaTracker']=__gaTracker;})();}else{console.log("");(function(){function __gtagTracker(){return null;}window['__gtagTracker']=__gtagTracker;window['gtag']=__gtagTracker;})();}</script>  <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kosovalive.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.4"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <meta content="Divi v.4.9.7" name="generator"/><link rel='stylesheet' id='et-builder-googlefonts-cached-css' href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all'/> <script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>var monsterinsights_frontend={"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/kosovalive.org","hash_tracking":"false","ua":"UA-197350106-9","v4_id":""};</script> <script type='text/javascript' src='https://kosovalive.org/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script type='text/javascript' src='https://kosovalive.org/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.21' id='lodash-js'></script> <script type='text/javascript' id='lodash-js-after'>window.lodash=_.noConflict();</script> <script type='text/javascript' src='https://kosovalive.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script> <script type='text/javascript' id='wp-polyfill-js-after'>('fetch'in window)||document.write('<script src="https://kosovalive.org/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr'+'ipt>');(document.contains)||document.write('<script src="https://kosovalive.org/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr'+'ipt>');(window.DOMRect)||document.write('<script src="https://kosovalive.org/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr'+'ipt>');(window.URL&&window.URL.prototype&&window.URLSearchParams)||document.write('<script src="https://kosovalive.org/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr'+'ipt>');(window.FormData&&window.FormData.prototype.keys)||document.write('<script src="https://kosovalive.org/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr'+'ipt>');(Element.prototype.matches&&Element.prototype.closest)||document.write('<script src="https://kosovalive.org/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr'+'ipt>');('objectFit'in document.documentElement.style)||document.write('<script src="https://kosovalive.org/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr'+'ipt>');</script> <script type='text/javascript' src='https://kosovalive.org/wp-includes/js/dist/autop.min.js?ver=e34d2621e1f0dad60385333bd1afd228' id='wp-autop-js'></script> <script type='text/javascript' src='https://kosovalive.org/wp-includes/js/dist/blob.min.js?ver=125149076a58ec206a0a8ed2cf6b6894' id='wp-blob-js'></script> <script type='text/javascript' src='https://kosovalive.org/wp-includes/js/dist/block-serialization-default-parser.min.js?ver=49f93b714dba02a24a589dd1bf6e26d5' id='wp-block-serialization-default-parser-js'></script> <script type='text/javascript' src='https://kosovalive.org/wp-includes/js/dist/vendor/react.min.js?ver=16.13.1' id='react-js'></script> <script type='text/javascript' src='https://kosovalive.org/wp-includes/js/dist/hooks.min.js?ver=d0188aa6c336f8bb426fe5318b7f5b72' id='wp-hooks-js'></script> <script type='text/javascript' src='https://kosovalive.org/wp-includes/js/dist/deprecated.min.js?ver=966b6f48decfe4da2e34988c86b041a2' id='wp-deprecated-js'></script> <script type='text/javascript' src='https://kosovalive.org/wp-includes/js/dist/dom.min.js?ver=4d578677a5cc3145c8e38bb2da31229f' id='wp-dom-js'></script> <script type='text/javascript' src='https://kosovalive.org/wp-includes/js/dist/vendor/react-dom.min.js?ver=16.13.1' id='react-dom-js'></script> <script type='text/javascript' src='https://kosovalive.org/wp-includes/js/dist/escape-html.min.js?ver=cf3ba719eafb9297c5843cfc50c8f87e' id='wp-escape-html-js'></script> <script type='text/javascript' src='https://kosovalive.org/wp-includes/js/dist/element.min.js?ver=d19384292cd0b9f8f030fa288fda7203' id='wp-element-js'></script> <script type='text/javascript' src='https://kosovalive.org/wp-includes/js/dist/is-shallow-equal.min.js?ver=d6b24f7bad8873d5ee9f70709115d10a' id='wp-is-shallow-equal-js'></script> <script type='text/javascript' src='https://kosovalive.org/wp-includes/js/dist/i18n.min.js?ver=6ae7d829c963a7d8856558f3f9b32b43' id='wp-i18n-js'></script> <script type='text/javascript' id='wp-i18n-js-after'>wp.i18n.setLocaleData({'text direction\u0004ltr':['mnd']});</script> <script type='text/javascript' id='wp-keycodes-js-translations'>(function(domain,translations){var localeData=translations.locale_data[domain]||translations.locale_data.messages;localeData[""].domain=domain;wp.i18n.setLocaleData(localeData,domain);})("default",{"translation-revision-date":"2021-04-15 09:02:54+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"sq_AL"},"Period":["Pik\u00eb"],"Comma":["Presje"],"Backtick":["Apostrof s\u00eb prapthi"]}},"comment":{"reference":"wp-includes\/js\/dist\/keycodes.js"}});</script> <script type='text/javascript' src='https://kosovalive.org/wp-includes/js/dist/keycodes.min.js?ver=8ba4aa4af87721288b88218bd7354d8f' id='wp-keycodes-js'></script> <script type='text/javascript' src='https://kosovalive.org/wp-includes/js/dist/priority-queue.min.js?ver=1c942d9a6078a04ec1c4fb9ea8278f65' id='wp-priority-queue-js'></script> <script type='text/javascript' src='https://kosovalive.org/wp-includes/js/dist/compose.min.js?ver=716353ad754aeb695c4aad0af76078e8' id='wp-compose-js'></script> <script type='text/javascript' src='https://kosovalive.org/wp-includes/js/dist/redux-routine.min.js?ver=1f6a5d2936fdcd7967f5caec0f92a71c' id='wp-redux-routine-js'></script> <script type='text/javascript' src='https://kosovalive.org/wp-includes/js/dist/data.min.js?ver=7bcaf4b8217b848f82626a7cb64df102' id='wp-data-js'></script> <script type='text/javascript' id='wp-data-js-after'>(function(){var userId=0;var storageKey="WP_DATA_USER_"+userId;wp.data.use(wp.data.plugins.persistence,{storageKey:storageKey});wp.data.plugins.persistence.__unstableMigrate({storageKey:storageKey});})();</script> <script type='text/javascript' src='https://kosovalive.org/wp-includes/js/dist/html-entities.min.js?ver=abfd8b9e347825581deb4984c249c287' id='wp-html-entities-js'></script> <script type='text/javascript' src='https://kosovalive.org/wp-includes/js/dist/primitives.min.js?ver=1640dfd5b1251f4c4d66d63fcf466c42' id='wp-primitives-js'></script> <script type='text/javascript' src='https://kosovalive.org/wp-includes/js/dist/shortcode.min.js?ver=8c82d3c2c95b419e6bfca3442e18f18c' id='wp-shortcode-js'></script> <script type='text/javascript' id='wp-blocks-js-translations'>(function(domain,translations){var localeData=translations.locale_data[domain]||translations.locale_data.messages;localeData[""].domain=domain;wp.i18n.setLocaleData(localeData,domain);})("default",{"translation-revision-date":"2021-04-15 09:02:54+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"sq_AL"},"%1$s Block. Row %2$d":["Bllok %1$s. Rresht %2$d"],"Design":["Dizajn"],"%s Block":["Bllok %s"],"%1$s Block. %2$s":["Bllok %1$s. %2$s"],"%1$s Block. Column %2$d. %3$s":["Bllok %1$s. Shtyll\u00eb %2$d. %3$s"],"%1$s Block. Row %2$d. %3$s":["Bllok %1$s. Rresht %2$d. %3$s"],"%1$s Block. Column %2$d":["Bllok %1$s. Shtyll\u00eb %2$d"],"Embeds":["Trup\u00ebzime"],"Reusable blocks":["Blloqe t\u00eb rip\u00ebrdorsh\u00ebm"],"Text":["Tekst"],"Widgets":["Widget-e"],"Media":["Media"]}},"comment":{"reference":"wp-includes\/js\/dist\/blocks.js"}});</script> <script type='text/javascript' src='https://kosovalive.org/wp-includes/js/dist/blocks.min.js?ver=f7cde697f24554a3851292790cdd0c05' id='wp-blocks-js'></script> <script type='text/javascript' id='cookie-law-info-js-extra'>var Cli_Data={"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};var cli_cookiebar_settings={"animate_speed_hide":"500","animate_speed_show":"500","background":"#406ab3","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#172c53","button_1_button_hover":"#122342","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#3566bb","button_3_button_hover":"#2a5296","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};var log_object={"ajax_url":"https:\/\/kosovalive.org\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-41642230-1' id='google_gtagjs-js' async></script> <script type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('set','linker',{"domains":["kosovalive.org"]});gtag("js",new Date());gtag("set","developer_id.dZTNiMT",true);gtag("config","UA-41642230-1",{"anonymize_ip":true});</script> <link rel="https://api.w.org/" href="https://kosovalive.org/wp-json/"/><link rel="alternate" type="application/json" href="https://kosovalive.org/wp-json/wp/v2/posts/23437"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kosovalive.org/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kosovalive.org/wp-includes/wlwmanifest.xml"/><meta name="generator" content="WordPress 5.7.4"/><link rel='shortlink' href='https://kosovalive.org/?p=23437'/><link rel="alternate" type="application/json+oembed" href="https://kosovalive.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkosovalive.org%2F2021%2F12%2F09%2Fnjoftim-per-zgjedhje-te-kryesise-se-re-te-akademise-se-shkencave-dhe-te-arteve-te-kosoves%2F"/><link rel="alternate" type="text/xml+oembed" href="https://kosovalive.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkosovalive.org%2F2021%2F12%2F09%2Fnjoftim-per-zgjedhje-te-kryesise-se-re-te-akademise-se-shkencave-dhe-te-arteve-te-kosoves%2F&#038;format=xml"/><meta name="generator" content="Site Kit by Google 1.34.1"/> <script>document.documentElement.className=document.documentElement.className.replace('no-js','js');</script> <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/><link rel="preload" href="https://kosovalive.org/wp-content/themes/Divi/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous"><link rel="icon" href="https://sp-ao.shortpixel.ai/client/q_lossless,ret_img,w_32,h_32/https://kosovalive.org/wp-content/uploads/2020/12/cropped-favicon-32x32-1-1-32x32.png" sizes="32x32"/><link rel="icon" href="https://sp-ao.shortpixel.ai/client/q_lossless,ret_img,w_192,h_192/https://kosovalive.org/wp-content/uploads/2020/12/cropped-favicon-32x32-1-1-192x192.png" sizes="192x192"/><link rel="apple-touch-icon" href="https://sp-ao.shortpixel.ai/client/q_lossless,ret_img,w_180,h_180/https://kosovalive.org/wp-content/uploads/2020/12/cropped-favicon-32x32-1-1-180x180.png"/><meta name="msapplication-TileImage" content="https://kosovalive.org/wp-content/uploads/2020/12/cropped-favicon-32x32-1-1-270x270.png"/></head><body class="post-template-default single single-post postid-23437 single-format-standard et-tb-has-template et-tb-has-header et-tb-has-body et-tb-has-footer et_pb_button_helper_class et_cover_background et_pb_gutter et_pb_gutters3 et_divi_theme et-db et_minified_js et_minified_css"><div id="page-container"><div id="et-boc" class="et-boc"><header class="et-l et-l--header"><div class="et_builder_inner_content et_pb_gutters3"><div class="et_pb_section et_pb_section_0_tb_header et_pb_with_background et_section_regular"><div class="et_pb_row et_pb_row_0_tb_header"><div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_text et_pb_text_0_tb_header  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><a style="color: #fff;" href="https://kosovalive.org/ggmk">GGMK</a>  /  <a style="color: #fff;" href="https://kosovalive.org/kosovakosovo">KosovaKosovo</a></div></div><div class="et_pb_module et_pb_text et_pb_text_1_tb_header  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><a style="color: #fff; margin-right: 5px; margin-left: 5px;" href="https://kosovalive.org/historia/">Historia</a> <a style="color: #fff; margin-right: 5px; margin-left: 5px;" href="https://kosovalive.org/per-ne/">Për Ne</a> <a style="color: #fff; margin-right: 5px; margin-left: 5px;" href="https://kosovalive.org/kontakt/">Kontakti</a> <a style="color: #fff; margin-right: 5px; margin-left: 5px;" href="https://kosovalive.org/video/">Video</a> <a style="color: #fff; margin-right: 5px; margin-left: 5px;" href="https://kosovalive.org/publikime/">Publikime</a>  <a style="color: #fff; margin-right: 0px; margin-left: 5px;" href="https://kosovalive.org/arkiva/">Arkiva</a></div></div></div></div></div><div class="et_pb_section et_pb_section_1_tb_header et_section_regular"><div class="et_pb_row et_pb_row_1_tb_header"><div class="et_pb_column et_pb_column_4_4 et_pb_column_1_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_image et_pb_image_0_tb_header"> <a href="https://kosovalive.org/"><span class="et_pb_image_wrap "><noscript><img width="170" height="38" alt="" title="logo red hat" data-src="https://sp-ao.shortpixel.ai/client/q_lossless,ret_img,w_170,h_38/http://kosovalive.org/wp-content/uploads/2020/12/logo-red-hat.png" class="wp-image-3099 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="170" height="38" alt="" title="logo red hat" data-src="https://sp-ao.shortpixel.ai/client/q_lossless,ret_img,w_170,h_38/http://kosovalive.org/wp-content/uploads/2020/12/logo-red-hat.png" class="wp-image-3099 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="170" height="38" alt="" title="logo red hat" data-src="https://sp-ao.shortpixel.ai/client/q_lossless,ret_img,w_170,h_38/http://kosovalive.org/wp-content/uploads/2020/12/logo-red-hat.png" class="wp-image-3099 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="170" height="38" src="https://sp-ao.shortpixel.ai/client/q_lossless,ret_img,w_170,h_38/http://kosovalive.org/wp-content/uploads/2020/12/logo-red-hat.png" alt="" title="logo red hat" class="wp-image-3099"/></noscript></noscript></noscript></noscript><img width="170" height="38" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_170,h_38/http://kosovalive.org/wp-content/uploads/2020/12/logo-red-hat.png' data-src="https://sp-ao.shortpixel.ai/client/q_lossless,ret_img,w_170,h_38/http://kosovalive.org/wp-content/uploads/2020/12/logo-red-hat.png" alt="" title="logo red hat" class="lazyload wp-image-3099"/></span></a></div><div class="et_pb_module et_pb_search et_pb_search_0_tb_header ds-icon-search  et_pb_text_align_left et_pb_bg_layout_light et_pb_hide_search_button"><form role="search" method="get" class="et_pb_searchform" action="https://www.kosovalive.org/"><div> <label class="screen-reader-text" for="s">Search for:</label> <input type="text" name="s" placeholder="" class="et_pb_s"/> <input type="hidden" name="et_pb_searchform_submit" value="et_search_proccess"/> <input type="hidden" name="et_pb_include_posts" value="yes"/> <input type="hidden" name="et_pb_include_pages" value="yes"/> <input type="submit" value="Search" class="et_pb_searchsubmit"></div></form></div><div class="et_pb_module et_pb_code et_pb_code_0_tb_header"><div class="et_pb_code_inner"><div id="polylang-3" class="et_pb_widget widget_polylang amr_widget"><ul><li class="lang-item lang-item-23 lang-item-sq current-lang lang-item-first"><a lang="sq" hreflang="sq" href="https://kosovalive.org/2021/12/09/njoftim-per-zgjedhje-te-kryesise-se-re-te-akademise-se-shkencave-dhe-te-arteve-te-kosoves/">SQ</a></li><li class="lang-item lang-item-26 lang-item-en no-translation"><a lang="en-US" hreflang="en-US" href="https://www.kosovalive.org/en/homepage/">EN</a></li></ul></div> <style>#polylang-3{display:block;width:102px;background:;height:28px}#polylang-3 ul{display:flex;padding-left:0;justify-content:space-evenly;background:url(http://kosovalive.org/wp-content/uploads/2020/12/xlang-en.png.pagespeed.ic.Ny32oE64uD.webp) no-repeat;list-style:none!important;align-items:center;height:86px;width:106px}#polylang-3 ul li a{color:#fff!important;font-weight:700!important}</style></div></div><ul class="et_pb_module et_pb_social_media_follow et_pb_social_media_follow_0_tb_header clearfix  et_pb_bg_layout_light"><li class='et_pb_social_media_follow_network_0_tb_header et_pb_social_icon et_pb_social_network_link  et-social-facebook et_pb_social_media_follow_network_0_tb_header'><a href='https://www.facebook.com/kosovalive.org/?view_public_for=96157395519' class='icon et_pb_with_border' title='Follow on Facebook' target="_blank"><span class='et_pb_social_media_follow_network_name' aria-hidden='true'>Follow</span></a></li><li class='et_pb_social_media_follow_network_1_tb_header et_pb_social_icon et_pb_social_network_link  et-social-twitter et_pb_social_media_follow_network_1_tb_header'><a href='https://twitter.com/kosovaliveorg?fbclid=IwAR2WO1G8qHzumVuBcF9NY-kvdf1qKib8gj4YWKV5CTGduhPaCf74jng-pYo' class='icon et_pb_with_border' title='Follow on Twitter' target="_blank"><span class='et_pb_social_media_follow_network_name' aria-hidden='true'>Follow</span></a></li><li class='et_pb_social_media_follow_network_2_tb_header et_pb_social_icon et_pb_social_network_link  et-social-youtube et_pb_social_media_follow_network_2_tb_header'><a href='https://www.youtube.com/user/kosovalive360' class='icon et_pb_with_border' title='Follow on Youtube' target="_blank"><span class='et_pb_social_media_follow_network_name' aria-hidden='true'>Follow</span></a></li><li class='et_pb_social_media_follow_network_3_tb_header et_pb_social_icon et_pb_social_network_link  et-social-linkedin et_pb_social_media_follow_network_3_tb_header'><a href='https://www.linkedin.com/company/kosovalive/?viewAsMember=true' class='icon et_pb_with_border' title='Follow on LinkedIn' target="_blank"><span class='et_pb_social_media_follow_network_name' aria-hidden='true'>Follow</span></a></li><li class='et_pb_social_media_follow_network_4_tb_header et_pb_social_icon et_pb_social_network_link  et-social-instagram et_pb_social_media_follow_network_4_tb_header'><a href='https://www.instagram.com/kosovaliveorg/?fbclid=IwAR1_C1eE897ymzxxk1cGvOOJFkH5bpNXTI3gb4pdMiVY7yLBYvyUTWkU3is' class='icon et_pb_with_border' title='Follow on Instagram' target="_blank"><span class='et_pb_social_media_follow_network_name' aria-hidden='true'>Follow</span></a></li><li class='et_pb_social_media_follow_network_5_tb_header et_pb_social_icon et_pb_social_network_link  et-social-vimeo et_pb_social_media_follow_network_5_tb_header'><a href='https://vimeo.com/kosovalive?fbclid=IwAR1_ih4cEHszahjLSaY9u-Ndm5vYhJUaIJNId4k0BryDrsr9O-JA52_FsZQ' class='icon et_pb_with_border' title='Follow on Vimeo' target="_blank"><span class='et_pb_social_media_follow_network_name' aria-hidden='true'>Follow</span></a></li></ul><div class="et_pb_module et_pb_code et_pb_code_1_tb_header"><div class="et_pb_code_inner"><html><ul><?php pll_the_languages();?></ul></html></div></div></div></div></div><div class="et_pb_section et_pb_section_2_tb_header et_pb_sticky_module et_pb_with_background et_section_regular"><div class="et_pb_row et_pb_row_2_tb_header et_pb_row--with-menu"><div class="et_pb_column et_pb_column_4_4 et_pb_column_2_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column--with-menu"><div class="et_pb_module et_pb_menu et_pb_menu_0_tb_header et_pb_bg_layout_light  et_pb_text_align_left et_dropdown_animation_fade et_pb_menu--without-logo et_pb_menu--style-left_aligned"><div class="et_pb_menu_inner_container clearfix"><div class="et_pb_menu__wrap"><div class="et_pb_menu__menu"><nav class="et-menu-nav"><ul id="menu-primary-menu-shqip" class="et-menu nav"><li class="et_pb_menu_page_id-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1783"><a href="https://www.kosovalive.org/">Ballina</a></li><li class="et_pb_menu_page_id-246 menu-item menu-item-type-post_type menu-item-object-page menu-item-1784"><a href="https://kosovalive.org/lajme/">Lajme</a></li><li class="et_pb_menu_page_id-389 menu-item menu-item-type-post_type menu-item-object-page menu-item-1810"><a href="https://kosovalive.org/thellesisht/">Thellësisht</a></li><li class="et_pb_menu_page_id-1790 menu-item menu-item-type-post_type menu-item-object-page menu-item-1806"><a href="https://kosovalive.org/dialog/">Dialog</a></li><li class="et_pb_menu_page_id-1795 menu-item menu-item-type-post_type menu-item-object-page menu-item-1807"><a href="https://kosovalive.org/edukim/">Edukim</a></li><li class="et_pb_menu_page_id-1797 menu-item menu-item-type-post_type menu-item-object-page menu-item-1805"><a href="https://kosovalive.org/barazi/">Barazi</a></li></ul></nav></div><div class="et_mobile_nav_menu"><div class="mobile_nav closed"> <span class="mobile_menu_bar"></span></div></div></div></div></div><div class="et_pb_button_module_wrapper et_pb_button_0_tb_header_wrapper  et_pb_module "> <a class="et_pb_button et_pb_button_0_tb_header et_pb_bg_layout_light" href="https://docs.google.com/forms/d/e/1FAIpQLSeCvphAwbjXltL9CJrHwV86b1B10zWA_n6aMUQK95mxKzLlqw/viewform" target="_blank">Regjistrohu</a></div></div></div></div><div class="et_pb_section et_pb_section_3_tb_header et_pb_with_background et_section_regular"><div class="et_pb_row et_pb_row_3_tb_header"><div class="et_pb_column et_pb_column_4_4 et_pb_column_3_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_text et_pb_text_2_tb_header  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><a style="color: #fff;" href="https://kosovalive.org/ggmk">GGMK</a>  /  <a style="color: #fff;" href="https://kosovalive.org/kosovakosovo">KosovaKosovo</a></div></div><div class="et_pb_module et_pb_text et_pb_text_3_tb_header  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><a style="color: #fff; margin-right: 5px; margin-left: 5px;" href="https://kosovalive.org/historia/">Historia</a> <a style="color: #fff; margin-right: 5px; margin-left: 5px;" href="https://kosovalive.org/per-ne/">Për Ne</a> <a style="color: #fff; margin-right: 5px; margin-left: 5px;" href="https://kosovalive.org/kontakt/">Kontakti</a> <a style="color: #fff; margin-right: 5px; margin-left: 5px;" href="https://kosovalive.org/video/">Video</a> <a style="color: #fff; margin-right: 5px; margin-left: 5px;" href="https://kosovalive.org/publikime/">Publikime</a>  <a style="color: #fff; margin-right: 0px; margin-left: 5px;" href="https://kosovalive.org/arkiva/">Arkiva</a></div></div></div></div></div><div class="et_pb_section et_pb_section_4_tb_header et_pb_sticky_module et_pb_with_background et_section_regular"><div class="et_pb_row et_pb_row_4_tb_header et_pb_row--with-menu"><div class="et_pb_column et_pb_column_4_4 et_pb_column_4_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column--with-menu"><div class="et_pb_module et_pb_menu et_pb_menu_1_tb_header et_pb_bg_layout_light  et_pb_text_align_left et_dropdown_animation_fade et_pb_menu--without-logo et_pb_menu--style-left_aligned"><div class="et_pb_menu_inner_container clearfix"><div class="et_pb_menu__wrap"><div class="et_pb_menu__menu"><nav class="et-menu-nav"><ul id="menu-top-mobile-sq" class="et-menu nav"><li id="menu-item-6678" class="et_pb_menu_page_id-1799 menu-item menu-item-type-post_type menu-item-object-page menu-item-6678"><a href="https://kosovalive.org/historia/">Historia</a></li><li id="menu-item-6680" class="et_pb_menu_page_id-1224 menu-item menu-item-type-post_type menu-item-object-page menu-item-6680"><a href="https://kosovalive.org/per-ne/">Për Ne</a></li><li id="menu-item-6679" class="et_pb_menu_page_id-1788 menu-item menu-item-type-post_type menu-item-object-page menu-item-6679"><a href="https://kosovalive.org/kontakt/">Kontakt</a></li><li id="menu-item-6682" class="et_pb_menu_page_id-1834 menu-item menu-item-type-post_type menu-item-object-page menu-item-6682"><a href="https://kosovalive.org/video/">Video</a></li><li id="menu-item-6681" class="et_pb_menu_page_id-2225 menu-item menu-item-type-post_type menu-item-object-page menu-item-6681"><a href="https://kosovalive.org/publikimet/">Publikimet</a></li><li id="menu-item-6693" class="et_pb_menu_page_id-1786 menu-item menu-item-type-post_type menu-item-object-page menu-item-6693"><a href="https://kosovalive.org/arkiva/">Arkiva</a></li></ul></nav></div><div class="et_mobile_nav_menu"><div class="mobile_nav closed"> <span class="mobile_menu_bar"></span></div></div></div></div></div><div class="et_pb_module et_pb_text et_pb_text_4_tb_header  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><a style="color: #fff;" href="https://kosovalive.org/ggmk">GGMK</a>  /  <a style="color: #fff;" href="https://kosovalive.org/kosovakosovo">KosovaKosovo</a></div></div></div></div></div><div class="et_pb_section et_pb_section_5_tb_header et_section_regular"><div class="et_pb_row et_pb_row_5_tb_header"><div class="et_pb_column et_pb_column_4_4 et_pb_column_5_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_image et_pb_image_1_tb_header"> <a href="https://kosovalive.org/en/home/"><span class="et_pb_image_wrap "><noscript><img width="170" height="38" alt="" title="logo red hat" data-src="https://sp-ao.shortpixel.ai/client/q_lossless,ret_img,w_170,h_38/http://kosovalive.org/wp-content/uploads/2020/12/logo-red-hat.png" class="wp-image-3099 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="170" height="38" alt="" title="logo red hat" data-src="https://sp-ao.shortpixel.ai/client/q_lossless,ret_img,w_170,h_38/http://kosovalive.org/wp-content/uploads/2020/12/logo-red-hat.png" class="wp-image-3099 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="170" height="38" alt="" title="logo red hat" data-src="https://sp-ao.shortpixel.ai/client/q_lossless,ret_img,w_170,h_38/http://kosovalive.org/wp-content/uploads/2020/12/logo-red-hat.png" class="wp-image-3099 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="170" height="38" src="https://sp-ao.shortpixel.ai/client/q_lossless,ret_img,w_170,h_38/http://kosovalive.org/wp-content/uploads/2020/12/logo-red-hat.png" alt="" title="logo red hat" class="wp-image-3099"/></noscript></noscript></noscript></noscript><img width="170" height="38" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_170,h_38/http://kosovalive.org/wp-content/uploads/2020/12/logo-red-hat.png' data-src="https://sp-ao.shortpixel.ai/client/q_lossless,ret_img,w_170,h_38/http://kosovalive.org/wp-content/uploads/2020/12/logo-red-hat.png" alt="" title="logo red hat" class="lazyload wp-image-3099"/></span></a></div><div class="et_pb_module et_pb_search et_pb_search_1_tb_header ds-icon-search  et_pb_text_align_left et_pb_bg_layout_light et_pb_hide_search_button"><form role="search" method="get" class="et_pb_searchform" action="https://www.kosovalive.org/"><div> <label class="screen-reader-text" for="s">Search for:</label> <input type="text" name="s" placeholder="" class="et_pb_s"/> <input type="hidden" name="et_pb_searchform_submit" value="et_search_proccess"/> <input type="hidden" name="et_pb_include_posts" value="yes"/> <input type="hidden" name="et_pb_include_pages" value="yes"/> <input type="submit" value="Search" class="et_pb_searchsubmit"></div></form></div><div class="et_pb_module et_pb_code et_pb_code_2_tb_header"><div class="et_pb_code_inner"><div id="polylang-3" class="et_pb_widget widget_polylang amr_widget"><ul><li class="lang-item lang-item-23 lang-item-sq current-lang lang-item-first"><a lang="sq" hreflang="sq" href="https://kosovalive.org/2021/12/09/njoftim-per-zgjedhje-te-kryesise-se-re-te-akademise-se-shkencave-dhe-te-arteve-te-kosoves/">SQ</a></li><li class="lang-item lang-item-26 lang-item-en no-translation"><a lang="en-US" hreflang="en-US" href="https://www.kosovalive.org/en/homepage/">EN</a></li></ul></div> <style>#polylang-3{display:block;width:102px;background:;height:28px}#polylang-3 ul{display:flex;padding-left:0;justify-content:space-evenly;background:url(http://kosovalive.org/wp-content/uploads/2020/12/xlang-en.png.pagespeed.ic.Ny32oE64uD.webp) no-repeat;list-style:none!important;align-items:center;height:86px;width:106px}#polylang-3 ul li a{color:#fff!important;font-weight:700!important}</style></div></div><ul class="et_pb_module et_pb_social_media_follow et_pb_social_media_follow_1_tb_header clearfix  et_pb_bg_layout_light"><li class='et_pb_social_media_follow_network_6_tb_header et_pb_social_icon et_pb_social_network_link  et-social-facebook et_pb_social_media_follow_network_6_tb_header'><a href='https://www.facebook.com/kosovalive.org/?view_public_for=96157395519' class='icon et_pb_with_border' title='Follow on Facebook' target="_blank"><span class='et_pb_social_media_follow_network_name' aria-hidden='true'>Follow</span></a></li><li class='et_pb_social_media_follow_network_7_tb_header et_pb_social_icon et_pb_social_network_link  et-social-twitter et_pb_social_media_follow_network_7_tb_header'><a href='https://twitter.com/kosovaliveorg?fbclid=IwAR2WO1G8qHzumVuBcF9NY-kvdf1qKib8gj4YWKV5CTGduhPaCf74jng-pYo' class='icon et_pb_with_border' title='Follow on Twitter' target="_blank"><span class='et_pb_social_media_follow_network_name' aria-hidden='true'>Follow</span></a></li><li class='et_pb_social_media_follow_network_8_tb_header et_pb_social_icon et_pb_social_network_link  et-social-youtube et_pb_social_media_follow_network_8_tb_header'><a href='https://www.youtube.com/user/kosovalive360' class='icon et_pb_with_border' title='Follow on Youtube' target="_blank"><span class='et_pb_social_media_follow_network_name' aria-hidden='true'>Follow</span></a></li><li class='et_pb_social_media_follow_network_9_tb_header et_pb_social_icon et_pb_social_network_link  et-social-linkedin et_pb_social_media_follow_network_9_tb_header'><a href='https://www.linkedin.com/company/kosovalive/?viewAsMember=true' class='icon et_pb_with_border' title='Follow on LinkedIn' target="_blank"><span class='et_pb_social_media_follow_network_name' aria-hidden='true'>Follow</span></a></li><li class='et_pb_social_media_follow_network_10_tb_header et_pb_social_icon et_pb_social_network_link  et-social-instagram et_pb_social_media_follow_network_10_tb_header'><a href='https://www.instagram.com/kosovaliveorg/?fbclid=IwAR1_C1eE897ymzxxk1cGvOOJFkH5bpNXTI3gb4pdMiVY7yLBYvyUTWkU3is' class='icon et_pb_with_border' title='Follow on Instagram' target="_blank"><span class='et_pb_social_media_follow_network_name' aria-hidden='true'>Follow</span></a></li><li class='et_pb_social_media_follow_network_11_tb_header et_pb_social_icon et_pb_social_network_link  et-social-vimeo et_pb_social_media_follow_network_11_tb_header'><a href='https://vimeo.com/kosovalive?fbclid=IwAR1_ih4cEHszahjLSaY9u-Ndm5vYhJUaIJNId4k0BryDrsr9O-JA52_FsZQ' class='icon et_pb_with_border' title='Follow on Vimeo' target="_blank"><span class='et_pb_social_media_follow_network_name' aria-hidden='true'>Follow</span></a></li></ul><div class="et_pb_button_module_wrapper et_pb_button_1_tb_header_wrapper  et_pb_module "> <a class="et_pb_button et_pb_button_1_tb_header et_pb_bg_layout_light" href="https://docs.google.com/forms/d/e/1FAIpQLSeCvphAwbjXltL9CJrHwV86b1B10zWA_n6aMUQK95mxKzLlqw/viewform" target="_blank">Regjistrohu</a></div></div></div><div class="et_pb_row et_pb_row_6_tb_header"><div class="et_pb_column et_pb_column_4_4 et_pb_column_6_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_image et_pb_image_2_tb_header"> <a href="https://kosovalive.org"><span class="et_pb_image_wrap "><noscript><img width="170" height="38" alt="" title="logo red hat" data-src="https://sp-ao.shortpixel.ai/client/q_lossless,ret_img,w_170,h_38/http://kosovalive.org/wp-content/uploads/2020/12/logo-red-hat.png" class="wp-image-3099 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="170" height="38" alt="" title="logo red hat" data-src="https://sp-ao.shortpixel.ai/client/q_lossless,ret_img,w_170,h_38/http://kosovalive.org/wp-content/uploads/2020/12/logo-red-hat.png" class="wp-image-3099 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="170" height="38" alt="" title="logo red hat" data-src="https://sp-ao.shortpixel.ai/client/q_lossless,ret_img,w_170,h_38/http://kosovalive.org/wp-content/uploads/2020/12/logo-red-hat.png" class="wp-image-3099 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="170" height="38" src="https://sp-ao.shortpixel.ai/client/q_lossless,ret_img,w_170,h_38/http://kosovalive.org/wp-content/uploads/2020/12/logo-red-hat.png" alt="" title="logo red hat" class="wp-image-3099"/></noscript></noscript></noscript></noscript><img width="170" height="38" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_170,h_38/http://kosovalive.org/wp-content/uploads/2020/12/logo-red-hat.png' data-src="https://sp-ao.shortpixel.ai/client/q_lossless,ret_img,w_170,h_38/http://kosovalive.org/wp-content/uploads/2020/12/logo-red-hat.png" alt="" title="logo red hat" class="lazyload wp-image-3099"/></span></a></div><div class="et_pb_module et_pb_search et_pb_search_2_tb_header ds-icon-search2  et_pb_text_align_left et_pb_bg_layout_light et_pb_hide_search_button"><form role="search" method="get" class="et_pb_searchform" action="https://www.kosovalive.org/"><div> <label class="screen-reader-text" for="s">Search for:</label> <input type="text" name="s" placeholder="" class="et_pb_s"/> <input type="hidden" name="et_pb_searchform_submit" value="et_search_proccess"/> <input type="hidden" name="et_pb_include_posts" value="yes"/> <input type="hidden" name="et_pb_include_pages" value="yes"/> <input type="submit" value="Search" class="et_pb_searchsubmit"></div></form></div></div></div><div class="et_pb_row et_pb_row_7_tb_header"><div class="et_pb_column et_pb_column_4_4 et_pb_column_7_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child"><ul class="et_pb_module et_pb_social_media_follow et_pb_social_media_follow_2_tb_header clearfix  et_pb_text_align_center et_pb_bg_layout_light"><li class='et_pb_social_media_follow_network_12_tb_header et_pb_social_icon et_pb_social_network_link  et-social-facebook et_pb_social_media_follow_network_12_tb_header'><a href='https://www.facebook.com/kosovalive.org/?view_public_for=96157395519' class='icon et_pb_with_border' title='Follow on Facebook' target="_blank"><span class='et_pb_social_media_follow_network_name' aria-hidden='true'>Follow</span></a></li><li class='et_pb_social_media_follow_network_13_tb_header et_pb_social_icon et_pb_social_network_link  et-social-twitter et_pb_social_media_follow_network_13_tb_header'><a href='https://twitter.com/kosovaliveorg?fbclid=IwAR2WO1G8qHzumVuBcF9NY-kvdf1qKib8gj4YWKV5CTGduhPaCf74jng-pYo' class='icon et_pb_with_border' title='Follow on Twitter' target="_blank"><span class='et_pb_social_media_follow_network_name' aria-hidden='true'>Follow</span></a></li><li class='et_pb_social_media_follow_network_14_tb_header et_pb_social_icon et_pb_social_network_link  et-social-youtube et_pb_social_media_follow_network_14_tb_header'><a href='https://www.youtube.com/user/kosovalive360' class='icon et_pb_with_border' title='Follow on Youtube' target="_blank"><span class='et_pb_social_media_follow_network_name' aria-hidden='true'>Follow</span></a></li><li class='et_pb_social_media_follow_network_15_tb_header et_pb_social_icon et_pb_social_network_link  et-social-linkedin et_pb_social_media_follow_network_15_tb_header'><a href='https://www.linkedin.com/company/kosovalive/?viewAsMember=true' class='icon et_pb_with_border' title='Follow on LinkedIn' target="_blank"><span class='et_pb_social_media_follow_network_name' aria-hidden='true'>Follow</span></a></li><li class='et_pb_social_media_follow_network_16_tb_header et_pb_social_icon et_pb_social_network_link  et-social-instagram et_pb_social_media_follow_network_16_tb_header'><a href='https://www.instagram.com/kosovaliveorg/?fbclid=IwAR1_C1eE897ymzxxk1cGvOOJFkH5bpNXTI3gb4pdMiVY7yLBYvyUTWkU3is' class='icon et_pb_with_border' title='Follow on Instagram' target="_blank"><span class='et_pb_social_media_follow_network_name' aria-hidden='true'>Follow</span></a></li><li class='et_pb_social_media_follow_network_17_tb_header et_pb_social_icon et_pb_social_network_link  et-social-vimeo et_pb_social_media_follow_network_17_tb_header'><a href='https://vimeo.com/kosovalive?fbclid=IwAR1_ih4cEHszahjLSaY9u-Ndm5vYhJUaIJNId4k0BryDrsr9O-JA52_FsZQ' class='icon et_pb_with_border' title='Follow on Vimeo' target="_blank"><span class='et_pb_social_media_follow_network_name' aria-hidden='true'>Follow</span></a></li></ul></div></div><div class="et_pb_row et_pb_row_8_tb_header"><div class="et_pb_column et_pb_column_4_4 et_pb_column_8_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_code et_pb_code_3_tb_header"><div class="et_pb_code_inner"><div id="polylang-3" class="et_pb_widget widget_polylang amr_widget"><ul><li class="lang-item lang-item-23 lang-item-sq current-lang lang-item-first"><a lang="sq" hreflang="sq" href="https://kosovalive.org/2021/12/09/njoftim-per-zgjedhje-te-kryesise-se-re-te-akademise-se-shkencave-dhe-te-arteve-te-kosoves/">SQ</a></li><li class="lang-item lang-item-26 lang-item-en no-translation"><a lang="en-US" hreflang="en-US" href="https://www.kosovalive.org/en/homepage/">EN</a></li></ul></div> <style>#polylang-3{display:block;width:102px;background:;height:28px}#polylang-3 ul{display:flex;padding-left:0;justify-content:space-evenly;background:url(http://kosovalive.org/wp-content/uploads/2020/12/xlang-en.png.pagespeed.ic.Ny32oE64uD.webp) no-repeat;list-style:none!important;align-items:center;height:86px;width:106px}#polylang-3 ul li a{color:#fff!important;font-weight:700!important}</style></div></div><div class="et_pb_button_module_wrapper et_pb_button_2_tb_header_wrapper  et_pb_module "> <a class="et_pb_button et_pb_button_2_tb_header et_pb_bg_layout_light" href="https://docs.google.com/forms/d/e/1FAIpQLSeCvphAwbjXltL9CJrHwV86b1B10zWA_n6aMUQK95mxKzLlqw/viewform" target="_blank">Regjistrohu</a></div></div></div></div><div class="et_pb_section et_pb_section_6_tb_header et_pb_sticky_module et_pb_with_background et_section_regular"><div class="et_pb_row et_pb_row_9_tb_header"><div class="et_pb_column et_pb_column_4_4 et_pb_column_9_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_text et_pb_text_5_tb_header  et_pb_text_align_center et_pb_bg_layout_light"><div class="et_pb_text_inner"><a style="color: #fff; margin-right: 5px;" href="https://kosovalive.org/">BALLINA</a> <a style="color: #fff; margin-right: 5px;" href="https://kosovalive.org/lajme/">LAJME</a> <a style="color: #fff; margin-right: 5px;" href="https://kosovalive.org/thellesisht/">THELLËSISHT</a> <a style="color: #fff; margin-right: 5px;" href="https://kosovalive.org/dialog/">DIALOG</a> <a style="color: #fff; margin-right: 5px;" href="https://kosovalive.org/edukim/">EDUKIM</a> <a style="color: #fff;" href="https://kosovalive.org/barazi/">BARAZI</a></div></div></div></div></div></div></header><div id="et-main-area"><div id="main-content"><div class="et-l et-l--body"><div class="et_builder_inner_content et_pb_gutters3"><div class="et_pb_section et_pb_section_0_tb_body et_section_regular"><div class="et_pb_row et_pb_row_0_tb_body"><div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_text et_pb_text_0_tb_body  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><p>Build Skills with <strong>our</strong> trainings</p><h3>Sign up now!</h3></div></div><div class="et_pb_button_module_wrapper et_pb_button_0_tb_body_wrapper  et_pb_module "> <a class="et_pb_button et_pb_button_0_tb_body et_pb_bg_layout_light" href="">Sign up</a></div></div></div><div class="et_pb_row et_pb_row_1_tb_body et_pb_equal_columns et_pb_gutters2"><div class="et_pb_column et_pb_column_2_3 et_pb_column_1_tb_body  et_pb_css_mix_blend_mode_passthrough"><div id="pa-blog-image-16-9 " class="et_pb_module et_pb_post_title et_pb_post_title_0_tb_body et_pb_bg_layout_light  et_pb_text_align_left"><div class="et_pb_title_featured_container"><span class="et_pb_image_wrap"><noscript><img width="760" height="422" alt="" title="mehmet-kraja" data-srcset="https://sp-ao.shortpixel.ai/client/q_lossless,ret_img,w_760/https://kosovalive.org/wp-content/uploads/2021/12/mehmet-kraja.jpg 760w, https://sp-ao.shortpixel.ai/client/q_lossless,ret_img,w_300/https://kosovalive.org/wp-content/uploads/2021/12/mehmet-kraja-300x167.jpg 300w, https://sp-ao.shortpixel.ai/client/q_lossless,ret_img,w_480/https://kosovalive.org/wp-content/uploads/2021/12/mehmet-kraja-480x267.jpg 480w" data-src="https://sp-ao.shortpixel.ai/client/q_lossless,ret_img,w_760,h_422/https://kosovalive.org/wp-content/uploads/2021/12/mehmet-kraja.jpg" data-sizes="(max-width: 760px) 100vw, 760px" class="wp-image-23438 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="760" height="422" src="https://sp-ao.shortpixel.ai/client/q_lossless,ret_img,w_760,h_422/https://kosovalive.org/wp-content/uploads/2021/12/mehmet-kraja.jpg" alt="" title="mehmet-kraja" class="wp-image-23438" srcset="https://sp-ao.shortpixel.ai/client/q_lossless,ret_img,w_760/https://kosovalive.org/wp-content/uploads/2021/12/mehmet-kraja.jpg 760w, https://sp-ao.shortpixel.ai/client/q_lossless,ret_img,w_300/https://kosovalive.org/wp-content/uploads/2021/12/mehmet-kraja-300x167.jpg 300w, https://sp-ao.shortpixel.ai/client/q_lossless,ret_img,w_480/https://kosovalive.org/wp-content/uploads/2021/12/mehmet-kraja-480x267.jpg 480w" sizes="(max-width: 760px) 100vw, 760px"/></noscript></noscript><img width="760" height="422" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_760,h_422/https://kosovalive.org/wp-content/uploads/2021/12/mehmet-kraja.jpg' data-src="https://sp-ao.shortpixel.ai/client/q_lossless,ret_img,w_760,h_422/https://kosovalive.org/wp-content/uploads/2021/12/mehmet-kraja.jpg" alt="" title="mehmet-kraja" class="lazyload wp-image-23438" data-srcset="https://sp-ao.shortpixel.ai/client/q_lossless,ret_img,w_760/https://kosovalive.org/wp-content/uploads/2021/12/mehmet-kraja.jpg 760w, https://sp-ao.shortpixel.ai/client/q_lossless,ret_img,w_300/https://kosovalive.org/wp-content/uploads/2021/12/mehmet-kraja-300x167.jpg 300w, https://sp-ao.shortpixel.ai/client/q_lossless,ret_img,w_480/https://kosovalive.org/wp-content/uploads/2021/12/mehmet-kraja-480x267.jpg 480w" data-sizes="(max-width: 760px) 100vw, 760px"/></span></div><div class="et_pb_title_container"><h1 class="entry-title">Mehmet Kraja zgjedhet kryetar i Akademisë së Shkencave dhe Arteve të Kosovës</h1><p class="et_pb_title_meta_container"><span class="published">Dhj 9, 2021</span></p></div></div><div class="et_pb_module et_pb_code et_pb_code_0_tb_body"><div class="et_pb_code_inner"><div class="heateor_sss_sharing_container heateor_sss_horizontal_sharing" ss-offset="0" heateor-sss-data-href='https://kosovalive.org/2021/12/09/njoftim-per-zgjedhje-te-kryesise-se-re-te-akademise-se-shkencave-dhe-te-arteve-te-kosoves/'><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fkosovalive.org%2F2021%2F12%2F09%2Fnjoftim-per-zgjedhje-te-kryesise-se-re-te-akademise-se-shkencave-dhe-te-arteve-te-kosoves%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dnjoftim-per-zgjedhje-te-kryesise-se-re-te-akademise-se-shkencave-dhe-te-arteve-te-kosoves")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Mehmet%20Kraja%20zgjedhet%20kryetar%20i%20Akademis%C3%AB%20s%C3%AB%20Shkencave%20dhe%20Arteve%20t%C3%AB%20Kosov%C3%ABs&url=https%3A%2F%2Fkosovalive.org%2F2021%2F12%2F09%2Fnjoftim-per-zgjedhje-te-kryesise-se-re-te-akademise-se-shkencave-dhe-te-arteve-te-kosoves%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dnjoftim-per-zgjedhje-te-kryesise-se-re-te-akademise-se-shkencave-dhe-te-arteve-te-kosoves")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fkosovalive.org%2F2021%2F12%2F09%2Fnjoftim-per-zgjedhje-te-kryesise-se-re-te-akademise-se-shkencave-dhe-te-arteve-te-kosoves%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dnjoftim-per-zgjedhje-te-kryesise-se-re-te-akademise-se-shkencave-dhe-te-arteve-te-kosoves&title=Mehmet%20Kraja%20zgjedhet%20kryetar%20i%20Akademis%C3%AB%20s%C3%AB%20Shkencave%20dhe%20Arteve%20t%C3%AB%20Kosov%C3%ABs")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://kosovalive.org/2021/12/09/njoftim-per-zgjedhje-te-kryesise-se-re-te-akademise-se-shkencave-dhe-te-arteve-te-kosoves/?utm_source=rss&utm_medium=rss&utm_campaign=njoftim-per-zgjedhje-te-kryesise-se-re-te-akademise-se-shkencave-dhe-te-arteve-te-kosoves', 'Mehmet%20Kraja%20zgjedhet%20kryetar%20i%20Akademis%C3%AB%20s%C3%AB%20Shkencave%20dhe%20Arteve%20t%C3%AB%20Kosov%C3%ABs', '' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div></div></div><div class="et_pb_module et_pb_post_content et_pb_post_content_0_tb_body"><p>Kuvendi i Akademisë së Shkencave dhe të Arteve të Kosovës sot mbajti zgjedhjet e rregullta të udhëheqjes së Akademisë dhe zgjodhi Kryesinë e re të Akademisë.</p><p>Akademiku Mehmet Kraja është rizgjedhur kryetar i Akademisë së Shkencave dhe Arteve të Kosovës, nënkryetare është zgjedhur Justina SH.Pula kurse sekretar shkencor Luan Mulliqi.</p><p>Kuvendi i Akademisë gjithashtu miratoi zgjedhjen e sekretarëve të seksioneve: Akademik Sabri Hamiti, sekretar i Seksionit të Gjuhësisë dhe të Letërsisë, anëtare korrespondente Gjyljeta Mushkolaj, sekretare e Seksionit të Shkencave Shoqërore, anëtar korrespondent Fetah Podvorica, sekretar i Seksionit të Shkencave të Natyrës, Akademik Rauf Dhomi, u caktua ushtrues i detyrës së Sekretarit të Seksionit të Arteve, thuhet në <a href="http://www.ashak.org/?cid=1,2,862">faqen zyrtare</a> të ASHAK.</p><p>&nbsp;</p><p><noscript><img alt="" width="475" height="208" data-src="http://www.kosovalive.org/wp-content/uploads/2021/12/ASHAK.jpg" class="alignnone wp-image-23444 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img class="alignnone wp-image-23444" src="http://www.kosovalive.org/wp-content/uploads/2021/12/ASHAK.jpg" alt="" width="475" height="208"/></noscript></noscript><img class="lazyload alignnone wp-image-23444" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20475%20208%22%3E%3C/svg%3E' data-src="http://www.kosovalive.org/wp-content/uploads/2021/12/ASHAK.jpg" alt="" width="475" height="208"/></p></div><div class="et_pb_module et_pb_post_nav_0_tb_body et_pb_posts_nav nav-single"> <span class="nav-previous"> <a href="https://kosovalive.org/2021/12/09/kurti-reformimi-i-prokurimit-publik-nder-pikat-me-te-rendesishme-ne-luftimin-e-korrupsionit/" rel="prev"> <span class="meta-nav">&larr; </span><span class="nav-label"> Artikulli i Mëparshëm</span> </a> </span> <span class="nav-next"> <a href="https://kosovalive.org/2021/12/09/mmphi-apelohet-tek-te-gjithe-ngasesit-e-automjeteve-te-respektojne-rregullat-e-komunikacionit/" rel="next"> <span class="nav-label"> Artikulli i Ardhshëm</span><span class="meta-nav"> &rarr;</span> </a> </span></div></div><div class="et_pb_column et_pb_column_1_3 et_pb_column_2_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_text et_pb_text_1_tb_body  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><p>PUBLIKIME</p></div></div><div class="et_pb_module et_pb_divider_0_tb_body et_pb_space et_pb_divider_hidden"><div class="et_pb_divider_internal"></div></div><div class="et_pb_module et_pb_image et_pb_image_0_tb_body"> <a href="https://kosovalive.org/publikime/" target="_blank"><span class="et_pb_image_wrap "><noscript><img width="120" height="253" alt="" title="Frame" data-src="https://sp-ao.shortpixel.ai/client/q_lossless,ret_img,w_120,h_253/http://kosovalive.org/wp-content/uploads/2020/12/Frame-8.png" class="wp-image-6515 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="120" height="253" src="https://sp-ao.shortpixel.ai/client/q_lossless,ret_img,w_120,h_253/http://kosovalive.org/wp-content/uploads/2020/12/Frame-8.png" alt="" title="Frame" class="wp-image-6515"/></noscript></noscript><img width="120" height="253" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_120,h_253/http://kosovalive.org/wp-content/uploads/2020/12/Frame-8.png' data-src="https://sp-ao.shortpixel.ai/client/q_lossless,ret_img,w_120,h_253/http://kosovalive.org/wp-content/uploads/2020/12/Frame-8.png" alt="" title="Frame" class="lazyload wp-image-6515"/></span></a></div><div class="et_pb_module et_pb_text et_pb_text_2_tb_body  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><p>LAJME</p></div></div><div class="et_pb_module et_pb_divider_1_tb_body et_pb_space et_pb_divider_hidden"><div class="et_pb_divider_internal"></div></div><div class="et_pb_module et_pb_blog_0_tb_body et_pb_posts et_pb_bg_layout_light "><div class="et_pb_ajax_pagination_container"><article id="post-23452" class="et_pb_post clearfix et_pb_blog_item_0_0 post-23452 post type-post status-publish format-standard has-post-thumbnail hentry category-lajme"> <a href="https://kosovalive.org/2021/12/09/19-raste-me-covid-19-sheruar-6-nje-i-vdekur/" class="entry-featured-image-url"><noscript><img alt="19 raste me COVID-19, shëruar 6, një i vdekur" width="1080" height="675" data-srcset="https://sp-ao.shortpixel.ai/client/q_lossless,ret_img,w_1080/https://kosovalive.org/wp-content/uploads/2020/12/koronavirusi.v1-1080x675.jpg 1080w, https://sp-ao.shortpixel.ai/client/q_lossless,ret_img,w_980/https://kosovalive.org/wp-content/uploads/2020/12/koronavirusi.v1-980x735.jpg 980w, https://sp-ao.shortpixel.ai/client/q_lossless,ret_img,w_480/https://kosovalive.org/wp-content/uploads/2020/12/koronavirusi.v1-480x360.jpg 480w" data-src="https://sp-ao.shortpixel.ai/client/q_lossless,ret_img,w_1080,h_675/https://kosovalive.org/wp-content/uploads/2020/12/koronavirusi.v1-1080x675.jpg" data-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1080px, 100vw" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img src="https://sp-ao.shortpixel.ai/client/q_lossless,ret_img,w_1080,h_675/https://kosovalive.org/wp-content/uploads/2020/12/koronavirusi.v1-1080x675.jpg" alt="19 raste me COVID-19, shëruar 6, një i vdekur" class="" width="1080" height="675" srcset="https://sp-ao.shortpixel.ai/client/q_lossless,ret_img,w_1080/https://kosovalive.org/wp-content/uploads/2020/12/koronavirusi.v1-1080x675.jpg 1080w, https://sp-ao.shortpixel.ai/client/q_lossless,ret_img,w_980/https://kosovalive.org/wp-content/uploads/2020/12/koronavirusi.v1-980x735.jpg 980w, https://sp-ao.shortpixel.ai/client/q_lossless,ret_img,w_480/https://kosovalive.org/wp-content/uploads/2020/12/koronavirusi.v1-480x360.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1080px, 100vw"/></noscript></noscript><img src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_1080,h_675/https://kosovalive.org/wp-content/uploads/2020/12/koronavirusi.v1-1080x675.jpg' data-src="https://sp-ao.shortpixel.ai/client/q_lossless,ret_img,w_1080,h_675/https://kosovalive.org/wp-content/uploads/2020/12/koronavirusi.v1-1080x675.jpg" alt="19 raste me COVID-19, shëruar 6, një i vdekur" class="lazyload " width="1080" height="675" data-srcset="https://sp-ao.shortpixel.ai/client/q_lossless,ret_img,w_1080/https://kosovalive.org/wp-content/uploads/2020/12/koronavirusi.v1-1080x675.jpg 1080w, https://sp-ao.shortpixel.ai/client/q_lossless,ret_img,w_980/https://kosovalive.org/wp-content/uploads/2020/12/koronavirusi.v1-980x735.jpg 980w, https://sp-ao.shortpixel.ai/client/q_lossless,ret_img,w_480/https://kosovalive.org/wp-content/uploads/2020/12/koronavirusi.v1-480x360.jpg 480w" data-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1080px, 100vw"/></a><h2 class="entry-title"><a href="https://kosovalive.org/2021/12/09/19-raste-me-covid-19-sheruar-6-nje-i-vdekur/">19 raste me COVID-19, shëruar 6, një i vdekur</a></h2><p class="post-meta"><span class="published">Dhj 9, 2021</span> | <a href="https://kosovalive.org/category/lajme/" rel="tag">Lajme</a></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Instituti Kombëtar i Shëndetësisë së Kosovës përmes postimit në rrjetin social Facebook, ka publikuar rastet e të...</p></div></div></article></div></div><div class="et_pb_module et_pb_text et_pb_text_3_tb_body  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><p>THELLESISHT</p></div></div><div class="et_pb_module et_pb_divider_2_tb_body et_pb_space et_pb_divider_hidden"><div class="et_pb_divider_internal"></div></div><div class="et_pb_module et_pb_blog_1_tb_body et_pb_posts et_pb_bg_layout_light "><div class="et_pb_ajax_pagination_container"><article id="post-20213" class="et_pb_post clearfix et_pb_blog_item_1_0 post-20213 post type-post status-publish format-standard has-post-thumbnail hentry category-thellesisht"> <a href="https://kosovalive.org/2021/10/06/ckli-mnstrual/" class="entry-featured-image-url"><noscript><img alt="“C*kli m*nstrual”" width="1080" height="675" data-src="https://sp-ao.shortpixel.ai/client/q_lossless,ret_img,w_1080,h_675/https://kosovalive.org/wp-content/uploads/2021/10/m.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img src="https://sp-ao.shortpixel.ai/client/q_lossless,ret_img,w_1080,h_675/https://kosovalive.org/wp-content/uploads/2021/10/m.jpg" alt="“C*kli m*nstrual”" class="" width="1080" height="675"/></noscript></noscript><img src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_1080,h_675/https://kosovalive.org/wp-content/uploads/2021/10/m.jpg' data-src="https://sp-ao.shortpixel.ai/client/q_lossless,ret_img,w_1080,h_675/https://kosovalive.org/wp-content/uploads/2021/10/m.jpg" alt="“C*kli m*nstrual”" class="lazyload " width="1080" height="675"/></a><h2 class="entry-title"><a href="https://kosovalive.org/2021/10/06/ckli-mnstrual/">“C*kli m*nstrual”</a></h2><p class="post-meta"><span class="published">Tet 6, 2021</span> | <a href="https://kosovalive.org/category/thellesisht/" rel="tag">Thellesisht</a></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Aq shumë eufemizma. “Të kuqet”, “ato”, “tezet”. Më lehtë të vjen kur i mbështjellë pecetat higjienike me qese rrugës...</p></div></div></article></div></div><div class="et_pb_module et_pb_text et_pb_text_4_tb_body  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><p>DIALOG</p></div></div><div class="et_pb_module et_pb_divider_3_tb_body et_pb_space et_pb_divider_hidden"><div class="et_pb_divider_internal"></div></div><div class="et_pb_module et_pb_blog_2_tb_body et_pb_posts et_pb_bg_layout_light "><div class="et_pb_ajax_pagination_container"><article id="post-5690" class="et_pb_post clearfix et_pb_blog_item_2_0 post-5690 post type-post status-publish format-standard has-post-thumbnail hentry category-dialog"> <a href="https://kosovalive.org/2020/12/07/grantet-e-prodhimit-te-permbajtjes-ii/" class="entry-featured-image-url"><noscript><img alt="Grantet e Prodhimit të Përmbajtjes II" width="1080" height="675" data-srcset="https://sp-ao.shortpixel.ai/client/q_lossless,ret_img,w_1080/https://kosovalive.org/wp-content/uploads/2020/12/vcvbxcvbxcvbxcb-2-1080x675.png 1080w, https://sp-ao.shortpixel.ai/client/q_lossless,ret_img,w_980/https://kosovalive.org/wp-content/uploads/2020/12/vcvbxcvbxcvbxcb-2-980x675.png 980w, https://sp-ao.shortpixel.ai/client/q_lossless,ret_img,w_480/https://kosovalive.org/wp-content/uploads/2020/12/vcvbxcvbxcvbxcb-2-480x331.png 480w" data-src="https://sp-ao.shortpixel.ai/client/q_lossless,ret_img,w_1080,h_675/https://kosovalive.org/wp-content/uploads/2020/12/vcvbxcvbxcvbxcb-2-1080x675.png" data-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1080px, 100vw" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img src="https://sp-ao.shortpixel.ai/client/q_lossless,ret_img,w_1080,h_675/https://kosovalive.org/wp-content/uploads/2020/12/vcvbxcvbxcvbxcb-2-1080x675.png" alt="Grantet e Prodhimit të Përmbajtjes II" class="" width="1080" height="675" srcset="https://sp-ao.shortpixel.ai/client/q_lossless,ret_img,w_1080/https://kosovalive.org/wp-content/uploads/2020/12/vcvbxcvbxcvbxcb-2-1080x675.png 1080w, https://sp-ao.shortpixel.ai/client/q_lossless,ret_img,w_980/https://kosovalive.org/wp-content/uploads/2020/12/vcvbxcvbxcvbxcb-2-980x675.png 980w, https://sp-ao.shortpixel.ai/client/q_lossless,ret_img,w_480/https://kosovalive.org/wp-content/uploads/2020/12/vcvbxcvbxcvbxcb-2-480x331.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1080px, 100vw"/></noscript></noscript><img src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_1080,h_675/https://kosovalive.org/wp-content/uploads/2020/12/vcvbxcvbxcvbxcb-2-1080x675.png' data-src="https://sp-ao.shortpixel.ai/client/q_lossless,ret_img,w_1080,h_675/https://kosovalive.org/wp-content/uploads/2020/12/vcvbxcvbxcvbxcb-2-1080x675.png" alt="Grantet e Prodhimit të Përmbajtjes II" class="lazyload " width="1080" height="675" data-srcset="https://sp-ao.shortpixel.ai/client/q_lossless,ret_img,w_1080/https://kosovalive.org/wp-content/uploads/2020/12/vcvbxcvbxcvbxcb-2-1080x675.png 1080w, https://sp-ao.shortpixel.ai/client/q_lossless,ret_img,w_980/https://kosovalive.org/wp-content/uploads/2020/12/vcvbxcvbxcvbxcb-2-980x675.png 980w, https://sp-ao.shortpixel.ai/client/q_lossless,ret_img,w_480/https://kosovalive.org/wp-content/uploads/2020/12/vcvbxcvbxcvbxcb-2-480x331.png 480w" data-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1080px, 100vw"/></a><h2 class="entry-title"><a href="https://kosovalive.org/2020/12/07/grantet-e-prodhimit-te-permbajtjes-ii/">Grantet e Prodhimit të Përmbajtjes II</a></h2><p class="post-meta"><span class="published">Dhj 7, 2020</span> | <a href="https://kosovalive.org/category/dialog/" rel="tag">Dialog</a></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Pesë aplikantë që paraqitën një aplikacion për &#8220;Grantet e Prodhimit të Përmbajtjes II&#8221;, Tv Tema, Internews, RTV Puls, Radio Gorazdevac dhe Besnik Krasniqi do të marrin mbështetje.</p></div></div></article></div></div><div class="et_pb_module et_pb_text et_pb_text_5_tb_body  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><p>BARAZI</p></div></div><div class="et_pb_module et_pb_divider_4_tb_body et_pb_space et_pb_divider_hidden"><div class="et_pb_divider_internal"></div></div><div class="et_pb_module et_pb_blog_3_tb_body et_pb_posts et_pb_bg_layout_light "><div class="et_pb_ajax_pagination_container"><article id="post-4928" class="et_pb_post clearfix et_pb_blog_item_3_0 post-4928 post type-post status-publish format-standard has-post-thumbnail hentry category-barazi"> <a href="https://kosovalive.org/2019/11/21/womair-2/" class="entry-featured-image-url"><noscript><img alt="Womair: Informimi i grave dhe burrave për cilësinë e ajrit" width="1080" height="675" data-srcset="https://sp-ao.shortpixel.ai/client/q_lossless,ret_img,w_980/https://kosovalive.org/wp-content/uploads/2020/12/DSC_0301-scaled-2-980x651.jpg 980w, https://sp-ao.shortpixel.ai/client/q_lossless,ret_img,w_480/https://kosovalive.org/wp-content/uploads/2020/12/DSC_0301-scaled-2-480x319.jpg 480w" data-src="https://sp-ao.shortpixel.ai/client/q_lossless,ret_img,w_1080,h_675/https://kosovalive.org/wp-content/uploads/2020/12/DSC_0301-scaled-2-1080x675.jpg" data-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1080px, 100vw" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img src="https://sp-ao.shortpixel.ai/client/q_lossless,ret_img,w_1080,h_675/https://kosovalive.org/wp-content/uploads/2020/12/DSC_0301-scaled-2-1080x675.jpg" alt="Womair: Informimi i grave dhe burrave për cilësinë e ajrit" class="" width="1080" height="675" srcset="https://sp-ao.shortpixel.ai/client/q_lossless,ret_img,w_980/https://kosovalive.org/wp-content/uploads/2020/12/DSC_0301-scaled-2-980x651.jpg 980w, https://sp-ao.shortpixel.ai/client/q_lossless,ret_img,w_480/https://kosovalive.org/wp-content/uploads/2020/12/DSC_0301-scaled-2-480x319.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1080px, 100vw"/></noscript></noscript><img src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_1080,h_675/https://kosovalive.org/wp-content/uploads/2020/12/DSC_0301-scaled-2-1080x675.jpg' data-src="https://sp-ao.shortpixel.ai/client/q_lossless,ret_img,w_1080,h_675/https://kosovalive.org/wp-content/uploads/2020/12/DSC_0301-scaled-2-1080x675.jpg" alt="Womair: Informimi i grave dhe burrave për cilësinë e ajrit" class="lazyload " width="1080" height="675" data-srcset="https://sp-ao.shortpixel.ai/client/q_lossless,ret_img,w_980/https://kosovalive.org/wp-content/uploads/2020/12/DSC_0301-scaled-2-980x651.jpg 980w, https://sp-ao.shortpixel.ai/client/q_lossless,ret_img,w_480/https://kosovalive.org/wp-content/uploads/2020/12/DSC_0301-scaled-2-480x319.jpg 480w" data-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1080px, 100vw"/></a><h2 class="entry-title"><a href="https://kosovalive.org/2019/11/21/womair-2/">Womair: Informimi i grave dhe burrave për cilësinë e ajrit</a></h2><p class="post-meta"><span class="published">Nën 21, 2019</span> | <a href="https://kosovalive.org/category/barazi/" rel="tag">Barazi</a></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Më 19 nëntor, nga ora 10:00 deri në 12:00 në KosovaLive u mbajt ngjarja interaktive “Womair”, e cila kishte për qëllim informimin e djemve, vajzave, grave, burrave, çifteve dhe të gjithë të interesuarve, pa dallim, për mënyrat më efektive për përmirësimin e cilësisë së ajrit në hapësira të brendshme dhe të jashtme.</p></div></div></article></div></div><div class="et_pb_module et_pb_text et_pb_text_6_tb_body  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><p>EDUKIM</p></div></div><div class="et_pb_module et_pb_divider_5_tb_body et_pb_space et_pb_divider_hidden"><div class="et_pb_divider_internal"></div></div><div class="et_pb_module et_pb_blog_4_tb_body et_pb_posts et_pb_bg_layout_light "><div class="et_pb_ajax_pagination_container"><article id="post-22705" class="et_pb_post clearfix et_pb_blog_item_4_0 post-22705 post type-post status-publish format-standard has-post-thumbnail hentry category-edukim category-lajme"> <a href="https://kosovalive.org/2021/11/26/metaversi-deepmediatek-dhe-grate-ku-qendrojme/" class="entry-featured-image-url"><noscript><img alt="&#8220;Metaversi, DeepMediaTek dhe Gratë: Ku qëndrojmë?&#8221;" width="1080" height="675" data-src="https://sp-ao.shortpixel.ai/client/q_lossless,ret_img,w_1080,h_675/https://kosovalive.org/wp-content/uploads/2021/11/metaverse_kosovalive.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img src="https://sp-ao.shortpixel.ai/client/q_lossless,ret_img,w_1080,h_675/https://kosovalive.org/wp-content/uploads/2021/11/metaverse_kosovalive.png" alt="&#8220;Metaversi, DeepMediaTek dhe Gratë: Ku qëndrojmë?&#8221;" class="" width="1080" height="675"/></noscript></noscript><img src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_1080,h_675/https://kosovalive.org/wp-content/uploads/2021/11/metaverse_kosovalive.png' data-src="https://sp-ao.shortpixel.ai/client/q_lossless,ret_img,w_1080,h_675/https://kosovalive.org/wp-content/uploads/2021/11/metaverse_kosovalive.png" alt="&#8220;Metaversi, DeepMediaTek dhe Gratë: Ku qëndrojmë?&#8221;" class="lazyload " width="1080" height="675"/></a><h2 class="entry-title"><a href="https://kosovalive.org/2021/11/26/metaversi-deepmediatek-dhe-grate-ku-qendrojme/">&#8220;Metaversi, DeepMediaTek dhe Gratë: Ku qëndrojmë?&#8221;</a></h2><p class="post-meta"><span class="published">Nën 26, 2021</span> | <a href="https://kosovalive.org/category/edukim/" rel="tag">Edukim</a>, <a href="https://kosovalive.org/category/lajme/" rel="tag">Lajme</a></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Komunikimi global u transformua kur interneti u inkuadrua në përditshmërinë njerëzore gjatë viteve të '90-ta. U...</p></div></div></article></div></div></div></div></div></div></div></div><footer class="et-l et-l--footer"><div class="et_builder_inner_content et_pb_gutters3"><div class="et_pb_section et_pb_section_0_tb_footer et_pb_with_background et_section_regular"><div class="et_pb_row et_pb_row_0_tb_footer"><div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_image et_pb_image_0_tb_footer"> <span class="et_pb_image_wrap "><noscript><img width="171" height="60" alt="" title="logo footer" data-src="https://sp-ao.shortpixel.ai/client/q_lossless,ret_img,w_171,h_60/http://kosovalive.org/wp-content/uploads/2020/12/logo-footer.png" class="wp-image-406 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="171" height="60" src="https://sp-ao.shortpixel.ai/client/q_lossless,ret_img,w_171,h_60/http://kosovalive.org/wp-content/uploads/2020/12/logo-footer.png" alt="" title="logo footer" class="wp-image-406"/></noscript></noscript><img width="171" height="60" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_171,h_60/http://kosovalive.org/wp-content/uploads/2020/12/logo-footer.png' data-src="https://sp-ao.shortpixel.ai/client/q_lossless,ret_img,w_171,h_60/http://kosovalive.org/wp-content/uploads/2020/12/logo-footer.png" alt="" title="logo footer" class="lazyload wp-image-406"/></span></div></div></div><div class="et_pb_row et_pb_row_1_tb_footer et_pb_gutters2"><div class="et_pb_column et_pb_column_1_4 et_pb_column_1_tb_footer  et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_with_border et_pb_module et_pb_text et_pb_text_0_tb_footer  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><p>NEWSLETTER</p></div></div><div class="et_pb_module et_pb_divider_0_tb_footer et_pb_space et_pb_divider_hidden"><div class="et_pb_divider_internal"></div></div><div id="et_pb_contact_form_0" class="et_pb_module et_pb_contact_form_0_tb_footer et_pb_contact_form_container clearfix" data-form_unique_num="0"><div class="et-pb-contact-message"></div><div class="et_pb_contact"><form class="et_pb_contact_form clearfix" method="post" action="https://kosovalive.org/2021/12/09/njoftim-per-zgjedhje-te-kryesise-se-re-te-akademise-se-shkencave-dhe-te-arteve-te-kosoves/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=njoftim-per-zgjedhje-te-kryesise-se-re-te-akademise-se-shkencave-dhe-te-arteve-te-kosoves"><p class="et_pb_contact_field et_pb_contact_field_0_tb_footer et_pb_contact_field_last" data-id="email" data-type="email"> <label for="et_pb_contact_email_0" class="et_pb_contact_form_label">Email Address</label> <input type="text" id="et_pb_contact_email_0" class="input" value="" name="et_pb_contact_email_0" data-required_mark="required" data-field_type="email" data-original_id="email" placeholder="Email Address"></p> <input type="hidden" value="et_contact_proccess" name="et_pb_contactform_submit_0"/><div class="et_contact_bottom_container"> <button type="submit" name="et_builder_submit_button" class="et_pb_contact_submit et_pb_button">Regjistrohu</button></div> <input type="hidden" id="_wpnonce-et-pb-contact-form-submitted-0" name="_wpnonce-et-pb-contact-form-submitted-0" value="d3129a5544"/><input type="hidden" name="_wp_http_referer" value="/2021/12/09/njoftim-per-zgjedhje-te-kryesise-se-re-te-akademise-se-shkencave-dhe-te-arteve-te-kosoves/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=njoftim-per-zgjedhje-te-kryesise-se-re-te-akademise-se-shkencave-dhe-te-arteve-te-kosoves"/></form></div></div></div><div class="et_pb_column et_pb_column_1_2 et_pb_column_2_tb_footer  et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_with_border et_pb_module et_pb_text et_pb_text_1_tb_footer  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><p>SITEMAP</p></div></div><div class="et_pb_module et_pb_text et_pb_text_2_tb_footer  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><div style="display: flex; justify-content: space-between; align-items: space-around !imporatnat"><div> <a style="color: #fff" href="https://kosovalive.org/"> Ballina</a><br/> <a style="color: #fff" href="https://kosovalive.org/lajme/"> Lajme</a><br/> <a style="color: #fff" href="https://kosovalive.org/thellesisht"> Thellësisht</a><br/> <a style="color: #fff" href="https://kosovalive.org/dialog">Dialog</a><br/> <a style="color: #fff" href="https://kosovalive.org/edukim">Edukim</a><br/> <a style="color: #fff" href="https://kosovalive.org/barazi">Barazi</a></div><div><a style="color: #fff" href="https://kosovalive.org/historia"> Historia</a><br/> <a style="color: #fff" href="https://kosovalive.org/per-ne"> Për ne</a><br/> <a style="color: #fff" href="https://kosovalive.org/kontakt"> Kontakt</a><br/> <a style="color: #fff" href="https://kosovalive.org/arkiva"> Arkiva</a></div><div><a style="color: #fff" href="https://kosovalive.org/privacy-policy"> Privacy Policy</a><br/> <a style="color: #fff" href="https://kosovalive.org/"> Reklamo me ne</a></div></div></div></div></div><div class="et_pb_column et_pb_column_1_4 et_pb_column_3_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_with_border et_pb_module et_pb_text et_pb_text_3_tb_footer  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><p>MEDIA SOCIALE</p></div></div><div class="et_pb_module et_pb_divider_1_tb_footer et_pb_space et_pb_divider_hidden"><div class="et_pb_divider_internal"></div></div><div class="et_pb_module et_pb_text et_pb_text_4_tb_footer  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><a style="color: #fff" href="https://www.facebook.com/kosovalive.org/?view_public_for=96157395519"> Facebook</a><br/> <a style="color: #fff" href="https://twitter.com/kosovaliveorg?fbclid=IwAR2WO1G8qHzumVuBcF9NY-kvdf1qKib8gj4YWKV5CTGduhPaCf74jng-pYo"> Twitter </a><br/> <a style="color: #fff" href="https://www.linkedin.com/company/kosovalive/?viewAsMember=true"> Linkedin </a><br/> <a style="color: #fff" href="https://www.youtube.com/user/kosovalive360"> YouTube </a><br/> <a style="color: #fff" href="https://vimeo.com/kosovalive?fbclid=IwAR1_ih4cEHszahjLSaY9u-Ndm5vYhJUaIJNId4k0BryDrsr9O-JA52_FsZQ"> Vimeo </a><br/> <a style="color: #fff" href="https://www.instagram.com/kosovaliveorg/?fbclid=IwAR1_C1eE897ymzxxk1cGvOOJFkH5bpNXTI3gb4pdMiVY7yLBYvyUTWkU3is"> Instagram </a></div></div></div></div><div class="et_pb_row et_pb_row_2_tb_footer"><div class="et_pb_column et_pb_column_4_4 et_pb_column_4_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_text et_pb_text_5_tb_footer  et_pb_text_align_center et_pb_bg_layout_light"><div class="et_pb_text_inner">Të gjitha të drejtat e rezervuara që nga viti 2000 Fondacioni për Informim, Media, Dialog dhe Edukim KosovaLive (KosovaLive/KIMDE), më parë Agjencia e Lajmeve Kosova Live (AKL).</div></div></div></div></div></div></footer></div></div></div><div id="cookie-law-info-bar" data-nosnippet="true"><span><p style="text-align: center !important">KosovaLive është organizatë e pavarur mediale, e themeluar në vitin 2000, që mbështetet nga organizata dhe agjenci ndërkombëtare të cilat vlerësojnë gazetarinë dhe shtypin e pavarur, të paanshëm dhe kredibil.</p><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">X</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Close</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Privacy Overview</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div></div> <a class="cli-privacy-readmore" aria-label="Show more" tabindex="0" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necessary </a><div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"/> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label></div> <span class="cli-necessary-caption">Always Enabled</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab"> Non-necessary </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked='checked'/> <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="non-necessary"><p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p></div></div></div></div></div></div></div><div class="cli-modal-footer"><div class="wt-cli-element cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-tab-footer wt-cli-privacy-overview-actions"> <a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE & ACCEPT</a></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <noscript><style>.lazyload{display:none}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://kosovalive.org/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.8.4'></script><script data-noptimize="1">function c_img(a,b){src="avif"==b?"data:image/avif;base64,AAAAIGZ0eXBhdmlmAAAAAGF2aWZtaWYxbWlhZk1BMUIAAADybWV0YQAAAAAAAAAoaGRscgAAAAAAAAAAcGljdAAAAAAAAAAAAAAAAGxpYmF2aWYAAAAADnBpdG0AAAAAAAEAAAAeaWxvYwAAAABEAAABAAEAAAABAAABGgAAABoAAAAoaWluZgAAAAAAAQAAABppbmZlAgAAAAABAABhdjAxQ29sb3IAAAAAamlwcnAAAABLaXBjbwAAABRpc3BlAAAAAAAAAAEAAAABAAAAEHBpeGkAAAAAAwgICAAAAAxhdjFDgQ0MAAAAABNjb2xybmNseAACAAIAAYAAAAAXaXBtYQAAAAAAAAABAAEEAQKDBAAAACJtZGF0EgAKCBgADsgQEAwgMgwf8AAAWAAAAACvJ+o=":"data:image/webp;base64,UklGRhoAAABXRUJQVlA4TA0AAAAvAAAAEAcQERGIiP4HAA==";var c=new Image;c.onload=function(){var d=0<c.width&&0<c.height;a(d,b)},c.onerror=function(){a(!1,b)},c.src=src}function s_img(a,b){w=window,"avif"==b?!1==a?c_img(s_img,"webp"):w.ngImg="avif":!1==a?w.ngImg=!1:w.ngImg="webp"}c_img(s_img,"avif");document.addEventListener("lazybeforeunveil",function({target:a}){window.ngImg&&["data-src","data-srcset"].forEach(function(b){attr=a.getAttribute(b),null!==attr&&-1==attr.indexOf("/client/to_")&&a.setAttribute(b,attr.replace(/\/client\//,"/client/to_"+window.ngImg+","))})});</script><script type="text/javascript" charset="utf-8">(function(w,d,t,f){w[f]=w[f]||function(c,k,n){s=w[f],k=s['k']=(s['k']||(k?('&k='+k):''));s['c']=c=(c instanceof Array)?c:[c];s['n']=n=n||0;L=d.createElement(t),e=d.getElementsByTagName(t)[0];L.async=1;L.src='//feed.aqicn.org/feed/'+(c[n].city)+'/'+(c[n].lang||'')+'/feed.v1.js?n='+n+k;e.parentNode.insertBefore(L,e);};})(window,document,'script','_aqiFeed');</script> <script type='text/javascript' id='divi-custom-script-js-extra'>var DIVI={"item_count":"%d Item","items_count":"%d Items"};var et_shortcodes_strings={"previous":"Previous","next":"Next"};var et_pb_custom={"ajaxurl":"https:\/\/kosovalive.org\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/kosovalive.org\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/kosovalive.org\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"d7851bec39","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"28f59aefa3","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"23437","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};var et_builder_utils_params={"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};var et_frontend_scripts={"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};var et_pb_box_shadow_elements=[];var et_pb_motion_elements={"desktop":[],"tablet":[],"phone":[]};var et_pb_sticky_elements={"et_pb_section_2_tb_header":{"id":"et_pb_section_2_tb_header","selector":".et_pb_section_2_tb_header","position":"top","topOffset":"0px","bottomOffset":"0px","topLimit":"none","bottomLimit":"none","offsetSurrounding":"on","transition":"on","styles":{"module_alignment":{"desktop":"","tablet":"","phone":""},"positioning":"relative"},"stickyStyles":{"position_origin_r":"top_left","horizontal_offset":"","vertical_offset":""}},"et_pb_section_4_tb_header":{"id":"et_pb_section_4_tb_header","selector":".et_pb_section_4_tb_header","position":"top","topOffset":"0px","bottomOffset":"0px","topLimit":"none","bottomLimit":"none","offsetSurrounding":"on","transition":"on","styles":{"module_alignment":{"desktop":"","tablet":"","phone":""},"positioning":"relative"},"stickyStyles":{"position_origin_r":"top_left","horizontal_offset":"","vertical_offset":""}},"et_pb_section_6_tb_header":{"id":"et_pb_section_6_tb_header","selector":".et_pb_section_6_tb_header","position":"top","topOffset":"0px","bottomOffset":"0px","topLimit":"none","bottomLimit":"none","offsetSurrounding":"on","transition":"on","styles":{"module_alignment":{"desktop":"","tablet":"","phone":""},"positioning":"relative"},"stickyStyles":{"position_origin_r":"top_left","horizontal_offset":"","vertical_offset":""}}};</script> <script type='text/javascript' id='heateor_sss_sharing_js-js-before'>function heateorSssLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}};var heateorSssSharingAjaxUrl='https://kosovalive.org/wp-admin/admin-ajax.php',heateorSssCloseIconPath='https://kosovalive.org/wp-content/plugins/sassy-social-share/public/../images/close.png',heateorSssPluginIconPath='https://kosovalive.org/wp-content/plugins/sassy-social-share/public/../images/logo.png',heateorSssHorizontalSharingCountEnable=0,heateorSssVerticalSharingCountEnable=0,heateorSssSharingOffset=-10;var heateorSssMobileStickySharingEnabled=0;var heateorSssCopyLinkMessage="Link copied.";var heateorSssUrlCountFetched=[],heateorSssSharesText='Shares',heateorSssShareText='Share';function heateorSssPopup(e){window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI="web";</script> <script type='text/javascript' id='mediaelement-core-js-before'>var mejsL10n={"language":"sq","strings":{"mejs.download-file":"Shkarkim Kartele","mejs.install-flash":"Po p\u00ebrdorni nj\u00eb shfletues q\u00eb nuk ka lojt\u00ebs Flash t\u00eb aktivizuar apo t\u00eb instaluar. Ju lutemi, aktivizoni shtojc\u00ebn e lojt\u00ebsit tuaj Flash ose shkarkoni versionin m\u00eb t\u00eb ri q\u00eb nga https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Sa t\u00ebr\u00eb ekrani","mejs.play":"Luaje","mejs.pause":"Pauz\u00eb","mejs.time-slider":"Ndryshues Kohe","mejs.time-help-text":"P\u00ebrdorni tastet Shigjet\u00eb Majtas\/Djathtas q\u00eb t\u00eb shtyheni m\u00eb tej nj\u00eb sekond\u00eb, shigjetat Sip\u00ebr\/Posht\u00eb q\u00eb t\u00eb shtyheni m\u00eb tej dhjet\u00eb sekonda.","mejs.live-broadcast":"Transmetim <em>Live<\/em>","mejs.volume-help-text":"P\u00ebrdorni tastet Shigjet\u00eb Sip\u00ebr\/Posht\u00eb q\u00eb t\u00eb ngrini ose ulni volumin.","mejs.unmute":"Me z\u00eb","mejs.mute":"Pa Z\u00eb","mejs.volume-slider":"Ndryshues Volumi","mejs.video-player":"Lojt\u00ebs Videosh","mejs.audio-player":"Luajt\u00ebs Audio","mejs.captions-subtitles":"Transkriptime\/Titra","mejs.captions-chapters":"Kapituj","mejs.none":"Asnj\u00eb","mejs.afrikaans":"Afrikaanase","mejs.albanian":"Shqipe","mejs.arabic":"Arabe","mejs.belarusian":"Bjelloruse","mejs.bulgarian":"Bullgare","mejs.catalan":"Katalanese","mejs.chinese":"Kineze","mejs.chinese-simplified":"Kineze (E thjeshtuar)","mejs.chinese-traditional":"Kineze (Tradicionale)","mejs.croatian":"Kroate","mejs.czech":"\u00c7eke","mejs.danish":"Daneze","mejs.dutch":"Holandeze","mejs.english":"Angleze","mejs.estonian":"Estoneze","mejs.filipino":"Filipinase","mejs.finnish":"Finlandeze","mejs.french":"Fr\u00ebnge","mejs.galician":"Galiciane","mejs.german":"Gjermane","mejs.greek":"Greke","mejs.haitian-creole":"Kreolase Haitiane","mejs.hebrew":"Hebraike","mejs.hindi":"Hindi","mejs.hungarian":"Hungareze","mejs.icelandic":"Islandeze","mejs.indonesian":"Indoneziane","mejs.irish":"Irlandeze","mejs.italian":"Italiane","mejs.japanese":"Japoneze","mejs.korean":"Koreane","mejs.latvian":"Letoneze","mejs.lithuanian":"Lituane","mejs.macedonian":"Maqedonase","mejs.malay":"Malajase","mejs.maltese":"Malteze","mejs.norwegian":"Norvegjeze","mejs.persian":"Perse","mejs.polish":"Polake","mejs.portuguese":"Portugeze","mejs.romanian":"Rumune","mejs.russian":"Ruse","mejs.serbian":"Serbe","mejs.slovak":"Slovake","mejs.slovenian":"Slovene","mejs.spanish":"Spanjolle","mejs.swahili":"Suahili","mejs.swedish":"Suedeze","mejs.tagalog":"Tagaloge","mejs.thai":"Tajlandeze","mejs.turkish":"Turke","mejs.ukrainian":"Ukrainase","mejs.vietnamese":"Vietnameze","mejs.welsh":"Uellsiane","mejs.yiddish":"Jidike"}};</script> <script type='text/javascript' id='mediaelement-js-extra'>var _wpmejsSettings={"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script defer src="https://kosovalive.org/wp-content/cache/autoptimize/js/autoptimize_d476ef6957c12c69fae3befa7b39590d.js"></script></body></html>